YPAO Messung

+A -A
Autor
Beitrag
Digit1887
Neuling
#1 erstellt: 30. Mrz 2011, 11:24
Moin Moin,

ich bin seit neustem stoltzer Besitzer eines rx-v367 av-Receivers. Ich habe momentan zwei Frontlautsprecher und einen Yamaha Subwoofer angeschlossen.

Nun habe ich einen Test mit dem mitgelieferten Ypao Mic. durchgeführt.

Seit der Messung wird der Subwoofer in der 2ch Stereo Einstellung nicht mehr angesteuert.

Außerdem kann ich die Lautstärke bei 5.1 Sound nicht mehr über
meinem TV-Receiver (Dreambox 800) Steuern. Was vor der Messung ging.

Ist es möglich die gespeicherte YPAO Messung und somit die Einstellungen rückgangig zu machen.

Ist es möglich den AV-Receiver auf Werkseinstellung zurück zu setze


[Beitrag von Digit1887 am 30. Mrz 2011, 11:32 bearbeitet]
Digit1887
Neuling
#2 erstellt: 30. Mrz 2011, 14:15
Yamaha hat gerad geantwortet. Wen ein Werksreset interessiert, hier die Anleitung:

Für einen Reset gehen Sie bitte folgendermaßen vor:
1.Schalten Sie das Gerät mit der "POWER"-Taste am Gerät aus.
2.Drücken Sie die "TONE CONTROL"-Taste und die "STRAIGHT"-Taste am Gerät zugleich.
3.Halten Sie beide Tasten gedrückt und schalten Sie das Gerät mit der "POWER"-Taste am Gerät ein(Tasten können danach freigegeben werden).
4.Wählen Sie mit der "PROGRAM"-Taste am Gerät den Menüpunkt Nummer 24 "PRESET INHI" an.
5.Ändern Sie diesen Eintrag mit der "CD"-Taste oder mit der "RADIO"-Taste am Gerät in "PRESET RSRV" um.
6.Schalten Sie das Gerät mit der "POWER"-Taste am Gerät aus.
7.Schalten Sie das Gerät wieder ein.
Das Gerät ist jetzt resettet und u.a.wieder auf die Werksvorgaben eingestellt.

Gruß


[Beitrag von Digit1887 am 30. Mrz 2011, 14:16 bearbeitet]
davidcl0nel
Inventar
#3 erstellt: 30. Mrz 2011, 14:25

Digit1887 schrieb:
hier die Anleitung:


Wie es auch in der Bedienungsanleitung steht... Warum liest die nur keiner....
Die von Yamaha (663) find ich richtig gut und detalliert. Da habe ich schon wesentlich Schlimmere gelesen.
Suche:
Das könnte Dich auch interessieren:
YPAO und der Subwoofer
chrisk2305 am 15.11.2015  –  Letzte Antwort am 15.11.2015  –  15 Beiträge
RX-V467 - YPAO-Mikrofon defekt oder Messung einfach schlecht?
Husami am 27.07.2010  –  Letzte Antwort am 27.07.2010  –  2 Beiträge
YPAO
rost_1 am 11.04.2014  –  Letzte Antwort am 21.04.2014  –  9 Beiträge
Yamaha rx-v367 YPAO warnmeldung
neos_2.0 am 30.12.2010  –  Letzte Antwort am 31.12.2010  –  7 Beiträge
RX-V 3800: Problem bei Subwoofer-Einstellung per YPAO
onkelheinz am 15.10.2014  –  Letzte Antwort am 25.10.2014  –  9 Beiträge
Rx-v471 Problem mit YPAO
unruhestifter2 am 05.01.2012  –  Letzte Antwort am 06.01.2012  –  5 Beiträge
Probleme mit Yamaha RX-V363 und YPAO
Track17 am 10.01.2012  –  Letzte Antwort am 11.01.2012  –  8 Beiträge
YPAO Hochton stark überbetont
freelaxer am 25.11.2012  –  Letzte Antwort am 10.04.2013  –  23 Beiträge
Frage zum Yamaha YPAO
arandomname123 am 18.12.2016  –  Letzte Antwort am 20.12.2016  –  11 Beiträge
RX-V679 - YPAO Subwoofer Einmessung
CommanderROR am 16.01.2016  –  Letzte Antwort am 18.01.2016  –  4 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 18 )
  • Neuestes Mitgliedfieberoptik
  • Gesamtzahl an Themen1.376.268
  • Gesamtzahl an Beiträgen18.212.627