Yamaha Reciver RX-V467 Lautsprecher einmessen

+A -A
Autor
Beitrag
Srock
Stammgast
#1 erstellt: 12. Apr 2011, 23:18
Hallo

ich habe mir einen Yamaha Reciver RX-V467 zuglegt. Habe meine Canton 5.1 Lautsprecher angeschlossen und das Einmessmicro angeschlossen und auf meinen Sitzplatz possitioniert. Danach Setup auf der Fernbedienung gedrückt und los gehts mit dem automatischen einmessen. Nur leider kommt nach dem einmessen " Warning 1 "
Was hat das zu bedeuten? as könnte ich falsch gemacht haben?
Vileicht kann mir hier ja jemand weiterhelfen. ich wäre euch sehr dankbar.

Gruß Simon
Musna
Ist häufiger hier
#2 erstellt: 13. Apr 2011, 04:41
Hallo

Laut BDA:

Die angezeigten Lautsprecher sind mit vertauschter Polung angeschlossen. In Abhängigkeit vom verwendeten Lautsprechertyp und von der Umgebung, in der Sie sie aufgestellt haben, kann diese Meldung auch angezeigt werden, wenn die Lautsprecher ordnungsgemäß angeschlossen sind.

In Abhängigkeit vom Lautsprechertyp kann „W- 1“ auch angezeigt werden, wenn die Lautsprecher ordnungsgemäß angeschlossen sind.
Vergewissern Sie sich, dass die Polarität der Lautsprecher + (positiv) und - (negativ) korrekt ist. Wenn die Lautsprecher richtig angeschlossen sind, können Sie sie auch dann normal verwenden, wenn diese Meldung angezeigt wird.

MFG Musna
Srock
Stammgast
#3 erstellt: 13. Apr 2011, 08:01
Hallo

vielen dank für die Info

ich habe das ganze jetzt nochmal überprüft.
Richtig angeschlossen sind die Lautsprecher.
Was mir aufgefallen ist das wenn ich das Einmessmicro weiter richtung Frontlautsprecher platziere und eine messung durchführe, zeigt er keine Fehlermeldung. Wenn ich die Messung aber wiederhole und das Micro nach hinten auf meine Sitzpossition stelle zeigt er wieder W 1
Die sitzpossition ist ziemlich naha an den hinteren Lautsprecher. Kann dadurch der Fehler auftauchen?

Gruß Simon
luzifer_bln
Stammgast
#4 erstellt: 13. Apr 2011, 13:54
Ist schon möglich. Bei den "kleinen" AVR´s ist das Einmesssystem nicht gerade das NonPlusUltra. Ich nutze es nur noch für die Grobeinstellung und justiere dann manuell nach.
Srock
Stammgast
#5 erstellt: 15. Apr 2011, 17:54
Aber es kann doch nicht sein das trotz richtig angeschlossen die Warnung 1 kommt.

Kann ich vieleicht die Lautsprecher nicht richtig possitioniert haben? Das eventuell dadurch die Fehlermelkdung erscheint?
Ich habe zb den Sub links etwas abseitz stehen. Können durch so etwas zb Fehler auftauchen?
oder was kann ich den noch testen?

Danke nochmal das ihr mir weiterhelft!

Gruß Simon
Andregee
Inventar
#6 erstellt: 15. Apr 2011, 19:47
es kann an den ls liegen, da die teilweise durch die frequenzweichen falsche ergebnisse fördern oder aber durch die aufstellung und damit durch raumbedingte fehlerquellen.
das zeigt ja schon das mit der microaufstellung am anderen platz der fehler nicht auftritt.
ich hatte am 765 auch solche meldungen.
mit anderen ls war es dann passee.
luzifer_bln
Stammgast
#7 erstellt: 16. Apr 2011, 00:08

Andregee schrieb:
es kann an den ls liegen, da die teilweise durch die frequenzweichen falsche ergebnisse fördern oder aber durch die aufstellung und damit durch raumbedingte fehlerquellen.
das zeigt ja schon das mit der microaufstellung am anderen platz der fehler nicht auftritt....



Kann ich so nur bestätigen.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V467 anschließen?
GuitarHero999 am 22.02.2011  –  Letzte Antwort am 28.02.2011  –  3 Beiträge
Yamaha rx-v467 neu Lautsprecher
ugauga am 30.01.2012  –  Letzte Antwort am 02.02.2012  –  17 Beiträge
PROBLEM MIT RX-V467 BEIM EINMESSEN
Linse68 am 09.07.2010  –  Letzte Antwort am 09.07.2010  –  4 Beiträge
Yamaha RX-V467 Latenz-Problem
Bigvibez am 18.05.2011  –  Letzte Antwort am 19.05.2011  –  15 Beiträge
Yamaha RX-V467 Dolby True HD
superlars96 am 03.08.2010  –  Letzte Antwort am 05.08.2010  –  15 Beiträge
Yamaha RX-V 1900 einmessen
Rahotep am 05.02.2011  –  Letzte Antwort am 06.02.2011  –  4 Beiträge
yamaha rx-v467 durchschleifen
chris.reg am 28.12.2010  –  Letzte Antwort am 02.01.2011  –  13 Beiträge
Yamaha RX-v467 Subwoofer
chrisstoeckl am 20.09.2010  –  Letzte Antwort am 21.09.2010  –  2 Beiträge
Yamaha RX-V467 Werkseinstellung
Hans_M. am 03.11.2013  –  Letzte Antwort am 04.11.2013  –  2 Beiträge
RX-V467 Tonaussetzer SAT TV
fratties am 28.12.2012  –  Letzte Antwort am 03.01.2013  –  2 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 44 )
  • Neuestes Mitgliedbannisdale
  • Gesamtzahl an Themen1.389.755
  • Gesamtzahl an Beiträgen18.463.943

Hersteller in diesem Thread Widget schließen