hkts7, Yamaha 465, Warnung beim einmessen.

+A -A
Autor
Beitrag
b3rz3rk4
Neuling
#1 erstellt: 10. Nov 2009, 09:00
Hallo erstmal,

also leider habe ich auch nach intensiverer Suchaktionen keine brauchbaren Informationen gefunden.

Ich habe das in der Titelzeile genannte System erworben und aufgebaut. Nach dem Automatischen Einmessen bekomme ich allerdings die Warnung 3, welche bedeutet dass die Boxen unterschiedlich sein sollen o.ä.. Wie kann dass denn sein? Leider bekomme ich keine Info welche der Boxen dass den sein soll. ich bin ja der Meinung das sich eine Box beim zweiten Test ein wenig anders anhört, kann es sein das diese kaputt ist? Also im "normalen" betrieb fällt nichts auf und das System schein gut zu funktionieren, aber das mit der Warnung söhrt mich schon sehr.
Bin Neuling auf dem Gebiet. ich habe auf Flat eingemessen.

Mfg
Berz
erddees
Inventar
#2 erstellt: 10. Nov 2009, 09:35
Das automatische Einmessen bitte nicht als das allein seelig machende betrachten! Das ist nur einen Hilfe für eine "grundlegende" Einstellung. Ich würde auf jeden Fall noch eine manuelle Anpassung nach meinem Geschmack vornehmen. Wahrscheinlich wird dann auch schon die Fehlermeldung nicht mehr auftreten.

Ansonsten kann es auch folgende Ursachen haben:
- Anschluss an einem der LS verpolt
- Lautstärke unterschiedlich weil Balance falsch eingestellt
- LS haben unterschiedliche "Aufstellbedingungen" (eine Seite Fenster=viel Reflexion; andere Seite dicker Vorhang=wenig Reflexion).
Noch einmal alles penibel prüfen und neu einmessen und ggf. manuell nachregeln.
b3rz3rk4
Neuling
#3 erstellt: 10. Nov 2009, 09:40
Hi,

also die Warnung kommt ja nur wenn ich Automatisch Einmesse, also danach. Wenn ich die Werte übernommen habe ist alles ok.
Also verpolt habe ich nichts, Balance kann ich nicht einstellen beim Einmessen, nur Lautstärke, die habe ich auf c.a. -40dB.
Die Aufstellbedingung ist allerdings unterschiedlich. Die Eine Seite ist mit 20cm Abstand zur wand, die andere zum Offenen Raum, allerdings alles Symmetrisch zum Hörplatz. ich kann mir nicht vorstellen das es daran liegt.


[Beitrag von b3rz3rk4 am 10. Nov 2009, 09:40 bearbeitet]
erddees
Inventar
#4 erstellt: 10. Nov 2009, 09:56

Die Aufstellbedingung ist allerdings unterschiedlich. Die Eine Seite ist mit 20cm Abstand zur wand, die andere zum Offenen Raum, allerdings alles Symmetrisch zum Hörplatz. ich kann mir nicht vorstellen das es daran liegt.

Ich glaube schon, dass es daran liegt. Wenn die Fehlermeldung nach Einmessen und Übernahme weg ist, ist ja auch gut. Wichtig ist, dass es sich im "laufenden Betrieb" nicht komisch anhört und alles harmonisch zusdammen klingt. Nur wenn das nicht der Fall ist, solltest Du manuell nacharbeiten.
b3rz3rk4
Neuling
#5 erstellt: 10. Nov 2009, 10:21
Hm, na dann ist alles in Ordnung. Es ist ja auch keine Fehlermeldung, nur eine Warnung. Ich finde schon das es sich sehr Harmonisch anhört. War halt nur überrascht, dass mir gesagt wird ich hätte verschiedene Boxen...
Suche:
Das könnte Dich auch interessieren:
yamaha 465
brumml am 10.06.2010  –  Letzte Antwort am 11.06.2010  –  9 Beiträge
Yamaha 465
ratzec am 10.05.2010  –  Letzte Antwort am 12.05.2010  –  11 Beiträge
Yamaha RX-V 465
beckentosch am 07.05.2010  –  Letzte Antwort am 07.05.2010  –  3 Beiträge
yamaha 465 oder 565
Tsoumaz am 17.01.2010  –  Letzte Antwort am 17.01.2010  –  6 Beiträge
Yamaha 465 Einmessung entfernen?
Chemi87 am 20.07.2009  –  Letzte Antwort am 21.07.2009  –  3 Beiträge
Yamaha RX-V 465
jonny60 am 23.04.2013  –  Letzte Antwort am 23.04.2013  –  4 Beiträge
Unterschied Yamaha 465 vs 565
Licor am 09.01.2010  –  Letzte Antwort am 03.02.2010  –  6 Beiträge
Hilfe Yamaha RX V 465
dierksen am 22.10.2009  –  Letzte Antwort am 23.10.2009  –  6 Beiträge
Werkseinstellung Yamaha RX-V 465
zebullba am 16.10.2009  –  Letzte Antwort am 16.10.2009  –  2 Beiträge
PROBLEM: Yamaha RX-V 465
Marcolinovic am 08.08.2009  –  Letzte Antwort am 09.08.2009  –  6 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder839.157 ( Heute: 73 )
  • Neuestes Mitgliedbuddey
  • Gesamtzahl an Themen1.398.440
  • Gesamtzahl an Beiträgen18.628.105

Hersteller in diesem Thread Widget schließen