Yamaha RX-V663 - Beamer kein Bild/Ton

+A -A
Autor
Beitrag
grosseralex
Neuling
#1 erstellt: 26. Jul 2009, 11:14
Hallo,

ich bin neu im Forum und konnte mir schon viele Tips aus diesem informativen Forum holen. Nun habe ein Problem mit meinen Beamer und dem Yamaha RX-V663. Ich habe ein 10 m langes Kabel mit HDMI auf der einen Seite und DVI auf der anderen Seite gekauft um die beiden Geräte zu verbinden. Es ist ein 18+1 DVI-Stecker. Wenn ich dann den Beamer einschalte bekomme ich kein Bild und Ton. Nehme ich aber den DVI-Stecker am Beamer ab, so kommt zumindest der Ton.

Bei dem Beamer handelt es sich um einen Acer P1165e

Kann es sein das ich ein falsches Kabel gegenommen habe.
Wenn ich das Kabel vom Yamaha abnehme und direkt an meinen Sat-Reciever(I-Cord) stecke kommt Bild und Ton.

Hat jemand da einen Tip für mich

Gruß grosseralex


[Beitrag von grosseralex am 26. Jul 2009, 11:52 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
RX-V663 - Ton, aber kein Bild
Venatoris am 16.06.2013  –  Letzte Antwort am 18.06.2013  –  3 Beiträge
Sony Vajo Yamaha RX-V663
chrissoff am 17.02.2009  –  Letzte Antwort am 18.02.2009  –  2 Beiträge
Yamaha RX-V663 - beim Vorspulen kein Signal
Le_X am 03.05.2009  –  Letzte Antwort am 15.05.2009  –  2 Beiträge
Yamaha RX-V663
Bameo am 30.03.2010  –  Letzte Antwort am 30.03.2010  –  7 Beiträge
Yamaha rx-v663
Christoph114 am 10.02.2010  –  Letzte Antwort am 11.02.2010  –  4 Beiträge
Yamaha RX-V663
Niox am 25.03.2011  –  Letzte Antwort am 26.03.2011  –  7 Beiträge
Einstellungshilfe: Yamaha RX V663
action_jackson am 01.06.2009  –  Letzte Antwort am 02.06.2009  –  3 Beiträge
RX-V663
Êisfresser am 13.04.2010  –  Letzte Antwort am 14.04.2010  –  14 Beiträge
Yamaha RX-V663 und IPAD
kg04 am 27.09.2010  –  Letzte Antwort am 27.09.2010  –  2 Beiträge
Problem mit Yamaha RX-V663
Kosmo34 am 30.10.2009  –  Letzte Antwort am 30.10.2009  –  2 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.752 ( Heute: 22 )
  • Neuestes MitgliedFeenix0815
  • Gesamtzahl an Themen1.406.865
  • Gesamtzahl an Beiträgen18.793.558

Hersteller in diesem Thread Widget schließen