RX-V663 - Ton, aber kein Bild

+A -A
Autor
Beitrag
Venatoris
Neuling
#1 erstellt: 16. Jun 2013, 22:19
Hallo zusammen.

Bei uns in der Wohnung gab es einen Kurzschluss. Nachdem der Fehler beseitigt war und die Sicherung wieder drinne, trat folgendes Problem auf:
Ich höre über den Yamaha den Ton, aber bekomme kein Bild auf den Fernseher.
Ok, Stecker gezogen, 5min gewartet und von neuem: aber kein Bild, nur Ton.
Kabel getauscht: das gleiche.
Reset durchgeführt: das gleiche.

Egal welche Eingangsquelle: ich höre den Ton, sehe aber kein Bild.

Gehe ich direkt an den Fernseher, alles ok.

Jetzt die Frage: hat es den Yamaha zerschossen? :-(

Wenn ja, lohnt da eine Reparatur? Garantie ist schon abgelaufen...

Und was wäre ein adäquater Ersatz? z.B. der Denon AVR 2113?

Nicht falsch verstehen: am liebsten wäre es mir, ich würde den Yamaha wieder zum laufen bekommen.

Danke schon mal für etwaige Hilfe.
Venatoris
Neuling
#2 erstellt: 18. Jun 2013, 09:55
Keinerlei Tipps?
Weiß jemand gerade zufällig, was den ein Reparaturkostenvoranschlag bei Mediamarkt oder Saturn kostet?
Nasty_Boy
Inventar
#3 erstellt: 18. Jun 2013, 12:45
Hört sich so an, als wenns dir da etwas auf dem Board zerschossen hat.

Woher kam der Kurzschluss ???
Zahlt das evtl. deine Hausratversicherung ???
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V663 - beim Vorspulen kein Signal
Le_X am 03.05.2009  –  Letzte Antwort am 15.05.2009  –  2 Beiträge
Sony Vajo Yamaha RX-V663
chrissoff am 17.02.2009  –  Letzte Antwort am 18.02.2009  –  2 Beiträge
Chinch, Ton aber kein Bild
loi am 03.09.2015  –  Letzte Antwort am 12.09.2015  –  32 Beiträge
RX-V475 kein Bild
Kaychen* am 05.07.2015  –  Letzte Antwort am 07.07.2015  –  6 Beiträge
RX v475 kein Ton (HDM1 Bild und AV4 Ton)
madmaxemu am 13.06.2013  –  Letzte Antwort am 17.06.2013  –  3 Beiträge
Yamaha RX-2067 - Bild ja, aber kein Ton
Ega78 am 06.05.2016  –  Letzte Antwort am 06.05.2016  –  3 Beiträge
kann der yamaha rx v663 3d an tv durchschleifen?
jochen121 am 29.04.2012  –  Letzte Antwort am 13.10.2012  –  2 Beiträge
RX-V371 manchmal kein Bild ?
bodensee8 am 08.10.2011  –  Letzte Antwort am 15.12.2011  –  5 Beiträge
RX-V777 kein Bild und kein Ton
Bennys81 am 03.02.2015  –  Letzte Antwort am 05.02.2015  –  19 Beiträge
Yamaha RX-V467 - Nur Ton kein Bild per HDMI
MostBlunted am 31.08.2011  –  Letzte Antwort am 03.09.2011  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 7 )
  • Neuestes MitgliedGenuß_total
  • Gesamtzahl an Themen1.382.694
  • Gesamtzahl an Beiträgen18.336.407

Hersteller in diesem Thread Widget schließen