Yamaha RX-V 663 + Dell Studio 17 = kein Ton!

+A -A
Autor
Beitrag
nullpeilung
Stammgast
#1 erstellt: 07. Mai 2009, 16:29
Guten Tag allerseits.

Nach langer Abwesenheit meinerseits habe ich momentan ein Problem, dass mich noch in den Wahnsinn treibt!
Ich habe ein Dell Studio 17 mit HDMI Anschluss... wenn ich dieses an den Sony LCD anschließe, bekomme ich Bild und Ton!
Wenn ich dann mittels Cinch vom TV zum Yamaha 663 gehe, dann bekomme ich auch dort Ton!
Wenn ich allerdings den Laptop mit dem Receiver verbinde und den TV dahinter anbinde, dann bekomme ich zwar Bild am TV, aber der Ton geht plötzlich irgendwo verloren!
Das HDMI Signal meines Sony DVD-Players bekommt der Yamaha doch auch Problemlos hin, da geht sowohl BIld als auch Ton... Eingänge am Yami gewechselt hab ich auch schon...
Irgendwie ist ihm einfach kein Ton vom Laptop zu entlocken... dieser gibt aber ein Signal weiterhin ab, so zeigt es zumindest die Anzeige in der Soundsteuerung...

Hat einer von euch vielleicht eine Idee, wie ich das Problem lösen könnte?
nullpeilung
Stammgast
#2 erstellt: 09. Mai 2009, 10:22
Keiner ne Idee? :/
Suche:
Das könnte Dich auch interessieren:
Yamaha RX- V 663
Maxwell53 am 20.09.2017  –  Letzte Antwort am 23.09.2017  –  4 Beiträge
Yamaha RX-V 663 Fernbedienungsproblem
Venatoris am 05.01.2009  –  Letzte Antwort am 10.09.2015  –  14 Beiträge
Yamaha RX-V 663 nach zu heiß kein Ton mehr
maeckes am 20.08.2017  –  Letzte Antwort am 31.08.2017  –  4 Beiträge
einschalt problem mit yamaha rx-v 663
chris230686 am 17.10.2009  –  Letzte Antwort am 19.10.2009  –  8 Beiträge
Yamaha rx-v 663 oder Yamaha rx-v 765
stiff62 am 15.05.2009  –  Letzte Antwort am 17.05.2009  –  6 Beiträge
RX-V 663 kein Ton vorne rechts und links
Mike30 am 26.06.2010  –  Letzte Antwort am 29.06.2010  –  4 Beiträge
Yamaha RX-V 861/663 Kaufberatung
jan.r am 02.04.2008  –  Letzte Antwort am 25.08.2008  –  43 Beiträge
Aktivboxen am Yamaha RX-V 663
NicotheDon am 25.06.2009  –  Letzte Antwort am 29.06.2009  –  26 Beiträge
einmess problem? yamaha rx-v 663
chris230686 am 23.12.2009  –  Letzte Antwort am 31.01.2010  –  8 Beiträge
BTI 029 an Yamaha-RX-V 663
Maxwell53 am 11.12.2017  –  Letzte Antwort am 28.12.2017  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.752 ( Heute: 4 )
  • Neuestes MitgliedWuchthelm
  • Gesamtzahl an Themen1.406.907
  • Gesamtzahl an Beiträgen18.794.280

Top Hersteller in Yamaha Widget schließen