einschalt problem mit yamaha rx-v 663

+A -A
Autor
Beitrag
chris230686
Inventar
#1 erstellt: 17. Okt 2009, 12:35
hey,

vorweg, ich habe in der sufu nichts über mein problem gefunden.

ab und zu wenn ich den receiver einschalte bleibt der center lautsprecher stumm. ist überhaupt nichts zu hören. aus allen anderen lautsprechern kommt ton.

gerät ausschalten, wieder einschalten dann gehts meistens wieder. ausfälle mit dem center im betrieb konnte ich noch nicht feststellen.

ist auch nicht abhängig von der eingangs quelle...konnte dies schon über toslink, analog, hdmi feststellen.

in letzter zeit häuft sich das problem jedoch.
weiss jemand was das sein kann? kann es vllt ein relais sein das sich bald ganz verabschiedet?
gerät ist erst bisschen über 1 jahr alt!

gruß
chris
Schweinchendick2756
Neuling
#2 erstellt: 17. Okt 2009, 12:55
Könnte ein Wackelkontakt sein. Hast du den Center LS-Anschluss (am Center UND AV Receiver)schon mal überprüft?
chris230686
Inventar
#3 erstellt: 17. Okt 2009, 13:43
ja das habe ich bereits getan
chris230686
Inventar
#4 erstellt: 17. Okt 2009, 13:47

chris230686 schrieb:
ja das habe ich bereits getan

alles ok
chris230686
Inventar
#5 erstellt: 17. Okt 2009, 17:10
sonst keiner ne idee?
Schweinchendick2756
Neuling
#6 erstellt: 18. Okt 2009, 10:55

chris230686 schrieb:
sonst keiner ne idee?



Falls Du noch Garantie hast, ab zum Händler.

LG
chris230686
Inventar
#7 erstellt: 18. Okt 2009, 11:54
ja garantie habe ich noch bis august 2010.
naja werd erstmal abwarten. hab ja genug zeit.
chris230686
Inventar
#8 erstellt: 19. Okt 2009, 17:15
hey,

habe an den steckdosen des receivers einen kleinen trafo gehabt für 4 kaltlichtkathoden hinterm lcd, damit die kathoden direkt mit dem avr eingeschaltet werden.

habe den trafo seit gestern ab und seit dem tritt das problem mit dem center nicht mehr auf!

entweder es ist jetzt reiner zufall oder es lag da dran was ich mir jedoch schwer vorstellen kann.

wäre das möglich?

gruß
chris
Suche:
Das könnte Dich auch interessieren:
Yamaha Receiver Einschalt Problem
am 06.07.2010  –  Letzte Antwort am 28.07.2010  –  4 Beiträge
einmess problem? yamaha rx-v 663
chris230686 am 23.12.2009  –  Letzte Antwort am 31.01.2010  –  8 Beiträge
Yamaha RX-V 663 Fernbedienungsproblem
Venatoris am 05.01.2009  –  Letzte Antwort am 10.09.2015  –  14 Beiträge
Yamaha RX-V 663 + Dell Studio 17 = kein Ton!
nullpeilung am 07.05.2009  –  Letzte Antwort am 09.05.2009  –  2 Beiträge
Yamaha RX-V 861/663 Kaufberatung
jan.r am 02.04.2008  –  Letzte Antwort am 25.08.2008  –  43 Beiträge
Yamaha RX 663- Central rauscht
Hawks am 18.06.2009  –  Letzte Antwort am 19.06.2009  –  2 Beiträge
Yamaha RX-V 663 Speaker A/B mit Fernbedienung wechseln?
Habdamalnefrage am 23.02.2010  –  Letzte Antwort am 23.02.2010  –  2 Beiträge
Suche Bluetooth Adapter für Yamaha RX-V 663 Receiver
stevenakadevil am 10.05.2016  –  Letzte Antwort am 10.05.2016  –  2 Beiträge
Yamaha rx-v 663 oder Yamaha rx-v 765
stiff62 am 15.05.2009  –  Letzte Antwort am 17.05.2009  –  6 Beiträge
Aktivboxen am Yamaha RX-V 663
NicotheDon am 25.06.2009  –  Letzte Antwort am 29.06.2009  –  26 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 39 )
  • Neuestes MitgliedAmor_et_Psyche___
  • Gesamtzahl an Themen1.376.700
  • Gesamtzahl an Beiträgen18.221.960