Yamaha RX-V371 Verhalten normal?

+A -A
Autor
Beitrag
earl74
Inventar
#1 erstellt: 18. Jan 2012, 18:05
Hallo,

will mal höflich fragen ob mir einer Sagen kann ob das Verhalten so normal ist.

Hab einen Blu-Ray Player per HDMI am Yamaha der dann Bild und Ton (wieder per HDMI) an den Plasma schleift. Funktioniert alles tadellos und ohne Probleme. Nur würde ich gerne wissen ob folgendes normal ist.

ich schalte den Plasma ein. Dann den Yamaha. Dann den Player. Lege dort die Stromberg Staffel 1 DVD ein und warte. Auf dieser DVD wird sofort gesprochen wenn sie startet. Bei mir ist es dann so das ich beginne das Gesprochene zu hören. Dann jedoch unterbricht kurz der Ton (1sec) und meinem Plasma werden die Bildeinstellungen übermittelt (sehe ich oben links 1080i etc.) Dann ist auch gleich der Ton wieder da und alles läuft. Mich würde nun interessieren warum erst der Ton kommt und dann die Bildinformationen übertragen werden und ob sowas normales Verhalten ist?
Danke
luzifer_bln
Stammgast
#2 erstellt: 18. Jan 2012, 18:36
Denke mal grob, das liegt am Handshake zwischen TV und AVR. Hab´s auch manchmal, wenn ich die Quelle umschalte, das der Ton am AVR(RX-V567) ´n Ticken früher da ist wie das Bild am TV. Ist also wohl normal.
earl74
Inventar
#3 erstellt: 18. Jan 2012, 19:43

luzifer_bln schrieb:
Denke mal grob, das liegt am Handshake zwischen TV und AVR. Hab´s auch manchmal, wenn ich die Quelle umschalte, das der Ton am AVR(RX-V567) ´n Ticken früher da ist wie das Bild am TV. Ist also wohl normal.


danke für die Antwort! Sowas wird es wohl sein. Ist aich jedes Mal reproduzierbar. Dann wird also erst der Ton übertragen, dann findet der handshake statt zwischen Plasma und Yamaha - Ton geht kurz weg in der Phase - wenn der handshake dann fertig ist läufts. Ist es so von mir Laien richtig erklärt?
luzifer_bln
Stammgast
#4 erstellt: 18. Jan 2012, 20:56
Jo, so passt es........ Ist aber nur der Fall bei reiner HDMI-Verbindung.
Hast aber du z.B. ´nen Sat-Receiver audiomäßig per optisch oder coax angeschlossen, bleibt der Ton konstant. Nur das Bild ist etwas später da.


[Beitrag von luzifer_bln am 18. Jan 2012, 20:56 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V371 kaputt?
blinkyth am 06.02.2015  –  Letzte Antwort am 08.04.2016  –  6 Beiträge
Soundfeldeinstellungen vom Yamaha RX-V371
#Hoernchen# am 26.06.2012  –  Letzte Antwort am 27.06.2012  –  4 Beiträge
Yamaha RX-V371 Problem bei der Bildübertragung
scherres am 11.10.2011  –  Letzte Antwort am 12.10.2011  –  7 Beiträge
yamaha rx-v371
katermikesch72 am 26.10.2011  –  Letzte Antwort am 26.10.2011  –  3 Beiträge
Anschlüsse Yamaha RX-V371
gixxa am 14.11.2011  –  Letzte Antwort am 19.11.2011  –  11 Beiträge
Yamaha RX-V371 Lüfter
Phillip2297 am 17.01.2012  –  Letzte Antwort am 17.01.2012  –  3 Beiträge
Yamaha rx-v640rds oder Yamaha RX-V371
wilde13 am 07.12.2011  –  Letzte Antwort am 07.12.2011  –  4 Beiträge
Yamaha RX-V367 oder V371
Flava&Sound am 28.04.2011  –  Letzte Antwort am 29.04.2011  –  4 Beiträge
Yamaha RX-V371 verkabelungs Probleme
fluppe1405 am 14.07.2011  –  Letzte Antwort am 15.07.2011  –  12 Beiträge
Yamaha RX-V371 BL Lautsprecher
Janni501 am 26.11.2011  –  Letzte Antwort am 28.11.2011  –  5 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.747 ( Heute: 6 )
  • Neuestes MitgliedPhilipp5216
  • Gesamtzahl an Themen1.389.379
  • Gesamtzahl an Beiträgen18.457.035

Hersteller in diesem Thread Widget schließen