Yamaha RX-V771 und Netzwerk

+A -A
Autor
Beitrag
Bookutus
Stammgast
#1 erstellt: 05. Apr 2012, 08:51
Habe mir kürzlich den o.g. Receiver zugelegt und beobachte folgendes "Problem".

Ich schalte abends meine komplt. HIFI Landschaft per Schaltersteckdose aus (vorher natürlich alles sauber auf standby).

Beim nächsten Anschalten bekommt der RX-V771 erstmal kein Netzwerkconnect.
Netzwerk-Kabel raus- und wieder rein und es funktioniert.
Das beobachte ich sowohl bei DHCP als auch manueller IP Vergabe.
Angeschlossen ist der Receiver über eine UP-Netzwerkdose an einer fritzbox 7170..

Wie ist das bei Euch? Gibt´s ähnliche Probleme?


[Beitrag von Bookutus am 05. Apr 2012, 08:52 bearbeitet]
Gyokuro
Ist häufiger hier
#2 erstellt: 05. Apr 2012, 09:06
Hallo!

Ich kann von ähnlichen Problemen eher nicht berichten. Ich schalte den 771 ebenfalls per Schaltersteckdose komplett ab. Er ist über eine Fritzbox 7270 als Wlan-Bridge im Netzwerk eingebunden und die Verbindung ist jedes Mal sehr rasch vorhanden. Allerdings trenne ich die Fritzbox nicht vom Strom.

Gruß
Gyokuro
Bookutus
Stammgast
#3 erstellt: 05. Apr 2012, 09:29
Die fritzbox ist bei mir auch permanent an. Ich vermute eventuell das Problem an der Installation des Unterputzkabel...
Werde es mal mit einer WLAN-Bridge versuchen...
Alf-72
Inventar
#4 erstellt: 05. Apr 2012, 10:47
Nur zur Info...
der 771 verbraucht im StandBy ca. 1W... ich hoffe mal nicht, dass ihr ihn zum Stromsparen ausschaltet
Bookutus
Stammgast
#5 erstellt: 15. Apr 2012, 17:51
So, mit WLan Bridge läuft alles einwandfrei. Problem scheint an meiner UP-Installation zu liegen.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V771 kaufen?
HellSpawn666 am 10.02.2016  –  Letzte Antwort am 12.02.2016  –  8 Beiträge
Yamaha RX-V771 defekt
Bruno1987 am 24.05.2013  –  Letzte Antwort am 28.05.2013  –  5 Beiträge
Yamaha RX-V771 - Anzeigefehler
Schluntz am 27.04.2014  –  Letzte Antwort am 28.04.2014  –  4 Beiträge
Yamaha RX-V771 - Firmware 1.76
Schluntz am 29.08.2015  –  Letzte Antwort am 31.08.2015  –  2 Beiträge
Yamaha RX-V771 Podcast Aktualisierung
joe4747 am 21.12.2011  –  Letzte Antwort am 28.12.2011  –  6 Beiträge
Yamaha RX-V771 "ERROR! 0004"
HeinzD am 23.11.2014  –  Letzte Antwort am 25.11.2014  –  2 Beiträge
RX-V771 Fernbedienungscode
vs1 am 25.07.2011  –  Letzte Antwort am 25.07.2011  –  4 Beiträge
Yamaha RX-V473 Netzwerk
JulienP88 am 01.03.2013  –  Letzte Antwort am 02.03.2013  –  2 Beiträge
Yamaha RX-V771 ROM ERROR nach Firmware Update
schwarzgriller am 18.10.2015  –  Letzte Antwort am 29.10.2015  –  5 Beiträge
Yamaha RX-V1073 Netzwerk
daniel_87* am 27.03.2014  –  Letzte Antwort am 02.04.2014  –  7 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.201 ( Heute: 107 )
  • Neuestes MitgliedErnst_10000
  • Gesamtzahl an Themen1.389.885
  • Gesamtzahl an Beiträgen18.466.257

Hersteller in diesem Thread Widget schließen