Yamaha RX-V771 - Anzeigefehler

+A -A
Autor
Beitrag
Schluntz
Ist häufiger hier
#1 erstellt: 27. Apr 2014, 09:06
Moin zusammen,

ich habe seit einen paar Tagen ein Problem mit meinem V771. Wenn die Lautstärketasten der Fernbedienung benutzt werden zeigen sich auf dem TV am unteren Rand nur Farbpixel, die auch nicht von alleine verschwinden, Wird dann an der FB die Returntaste, die On Screen Taste oder eine andere Funktion verwendet, kommt natürlich eine andere Bildschirmanzeige, die auch richtig dargestellt wird und die Fabpixel verschwinden.

An der Verkabelung wurde nichts verändert. Angeschlossen ist ein Yamaha BD-S671, ein Sky Receiver und ausgegeben wird an einen Panasonic TV. Alles über HDMI.

Hat schon mal jemand etwas ähnliches festgestellt und/oder einen Tipp woran es liegen könnte ?

Schönen Sonntag
Wolfgang
GeraldA
Stammgast
#2 erstellt: 28. Apr 2014, 12:23
Schalte mal am RX-V771 die Lautstärkenanzeige für den Bildschirm ab.
Oder mach mal ein Firmware-Update. Ist vielleicht ein Softwarefehler.
Gonzo_2
Inventar
#3 erstellt: 28. Apr 2014, 13:54
Netzstecker raus/rein hilft fast immer in solchen Fällen...
Schluntz
Ist häufiger hier
#4 erstellt: 28. Apr 2014, 19:30
Moin, Moin,
danke für Eure Rückmeldungen. Seit heute funktioniert es wieder einwandfrei. Keine Ahnung warum. Wird wohl Steckerhusten gewesen sein.

Die Firmware ist natürlich sowieso immer aktuell.

Gruß Wolfgang
Suche:
Das könnte Dich auch interessieren:
Yamaha RX V771 Internetradio
*olaf*_ am 26.02.2012  –  Letzte Antwort am 17.06.2012  –  14 Beiträge
Yamaha RX-V771 defekt
Bruno1987 am 24.05.2013  –  Letzte Antwort am 28.05.2013  –  5 Beiträge
Yamaha RX-V771 kaufen?
HellSpawn666 am 10.02.2016  –  Letzte Antwort am 12.02.2016  –  8 Beiträge
PC an Yamaha RX-V771
kiron am 01.12.2011  –  Letzte Antwort am 09.12.2011  –  15 Beiträge
Yamaha RX-V771 Podcast Aktualisierung
joe4747 am 21.12.2011  –  Letzte Antwort am 28.12.2011  –  6 Beiträge
Yamaha RX-V771 und Netzwerk
Bookutus am 05.04.2012  –  Letzte Antwort am 15.04.2012  –  5 Beiträge
Yamaha RX-V771 "ERROR! 0004"
HeinzD am 23.11.2014  –  Letzte Antwort am 25.11.2014  –  2 Beiträge
Yamaha RX-V771 - Firmware 1.76
Schluntz am 29.08.2015  –  Letzte Antwort am 31.08.2015  –  2 Beiträge
RX-V771 Fernbedienungscode
vs1 am 25.07.2011  –  Letzte Antwort am 25.07.2011  –  4 Beiträge
RX-V771 oder RX-A810
elvisc am 22.11.2011  –  Letzte Antwort am 15.01.2012  –  27 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 2 )
  • Neuestes MitgliedYoso87
  • Gesamtzahl an Themen1.376.825
  • Gesamtzahl an Beiträgen18.224.206