RX-V3067 Probleme mit NET RADIO nach Tausch von Internetanschluss

+A -A
Autor
Beitrag
jb30
Ist häufiger hier
#1 erstellt: 12. Apr 2012, 06:36
Hallo liebe Yamaha Gemeinde
Ich stehe zZt vor einem merkwürdigen Problem mit mein 3067er.
Ich hab vor ca 2 Wochen meinen Internetanschluss geändert:
Von upc xdsl auf upc fibre power (Kabel).
Seit diesem Zeitpunkt spinnt mein vtuner Anschluss meines AVs.
Ich bekomme nach dem manuellen Einstellen der Ip Adresse auch eine Verbindung zu vtuner.

Aber wenn ich den Reciever ausschalte, dann steht immer "not connected".
Wenn ich dann die die ip Adresse zb um 1 erhöhe, dann hat er sofort eine Verbindung.

Das ist aber sehr lästig, es jedesmal zu machen.
Mein Internetmodem ist ein Thomson TG870.
Hat jemand eine Ahnung, woran dieses komische Verhalten begründet sein kann?

Jürgen
Nordjaeger
Inventar
#2 erstellt: 12. Apr 2012, 07:52
versuche mal auf dhcp zu stellen, das müsste funktionieren, den yamaha.
jb30
Ist häufiger hier
#3 erstellt: 12. Apr 2012, 11:25
Danke,
diese Dinge hab ich schon alle durch.
Mit und ohne dhp, andere DNS server Adressen, andere ip adressenbereiche....
Das komische ist ja, es funktioniert 1 mal, und beim nächsten Mal wieder nicht, obwohl er im Netzwerk erreichbar ist.
Nordjaeger
Inventar
#4 erstellt: 12. Apr 2012, 11:57
ich hatte das auch und dann habe ich die Ip eingestellt usw. das Gerät ausgeschaltet wieder eingeschaltet und in der Konfiguration Netzwerk im Reciever DHCP angecklickt. Danach funzte es.
Nordjaeger
Inventar
#5 erstellt: 12. Apr 2012, 11:59
steht dein Modem direkt neben dem Reciever? nutzt du lan- kabel oder w-lan zum Modem?
jb30
Ist häufiger hier
#6 erstellt: 12. Apr 2012, 15:01
Bei mir ist alles per Kabel vernetzt.
Als dhcp Server fungiert ein eigener win2008r2 server.
Der dhcp server im thomson router ist deaktiviert.
Das Ganze ist also nicht ganz "Standard".
Irgendwie scheint der Reciever beim Wiedereinschalten nicht mehr zu vtuner verbinden zu können.
Suche:
Das könnte Dich auch interessieren:
Net Radio Probleme und DTS Probleme RX-V475
Michi2k13 am 02.02.2014  –  Letzte Antwort am 09.02.2014  –  5 Beiträge
Probleme mit dem RX-V3067 und externer Endstufe
watumba am 05.04.2012  –  Letzte Antwort am 08.04.2012  –  4 Beiträge
Net probleme RX-473
Alroundlaie am 17.11.2012  –  Letzte Antwort am 25.12.2012  –  12 Beiträge
Yamaha RX-V475 Probleme mit Net-Radio Lesezeichen
robuntu am 16.01.2014  –  Letzte Antwort am 16.01.2014  –  2 Beiträge
NET-Radio beim RX-V675
chickywicky am 13.10.2014  –  Letzte Antwort am 15.10.2014  –  2 Beiträge
RX-V3067 schreibt Signalfehler nach cambridge audio751BD update
wald4tler66 am 09.01.2015  –  Letzte Antwort am 11.01.2015  –  13 Beiträge
Yamaha RX-V3067 Probleme mit Napster
watumba am 09.10.2011  –  Letzte Antwort am 23.08.2012  –  10 Beiträge
RX-V3900 Net-Radio Abbruch nach x-Minuten
mmichael am 12.12.2009  –  Letzte Antwort am 16.12.2009  –  8 Beiträge
Probleme mit Yamaha RX-A710D
Mike-K. am 08.01.2017  –  Letzte Antwort am 14.01.2017  –  10 Beiträge
Yamaha 2020: Probleme mit Net Radio & Streaming
Smiling.Dino am 27.12.2012  –  Letzte Antwort am 19.01.2013  –  6 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 20 )
  • Neuestes MitgliedCobray
  • Gesamtzahl an Themen1.389.528
  • Gesamtzahl an Beiträgen18.459.638

Hersteller in diesem Thread Widget schließen