RX-V471 Problem beim Einschalten ARC/HDMI

+A -A
Autor
Beitrag
duAffentier
Ist häufiger hier
#1 erstellt: 26. Mai 2012, 15:07
Hallo!

habe mir den 471er gekauft!

habe meinen TV mittels ARC angeschloßen!

Wenn ich nun den 471er starte, steht immer"Decoder aus" da!
Ich mus erst in das Menü gehen, bei HDMI einmal alles aus und an schalten und danach erkennt er den Ton wieder!
Wo liegt das Problem den da? Das nervt etwas bissl...Immer dies einzustellen! Muss ich an meinen 471er was umschalten oder am Panasonic Gt30?!?

Danke für die Hilfe!
fossybaer
Ist häufiger hier
#2 erstellt: 26. Mai 2012, 17:03
wird dir nicht Weiterhelfen, aber das gleiche Problem hab ich an meinem 671 auch.
Hab hier auch schon gefragt, aber eine Antwort habe ich leider bisher auch noch nicht bekommen.
Aber zumindest gut zu Wissen, das ich nicht alleine mit dem Problem bin.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V775 Problem beim Einschalten
yelloflag am 04.01.2014  –  Letzte Antwort am 08.01.2014  –  3 Beiträge
Yamaha RX-V471
ricas am 03.10.2011  –  Letzte Antwort am 28.11.2011  –  4 Beiträge
Probleme mit ARC bei Verwendung des RX-V471
Schnirch1983 am 20.04.2012  –  Letzte Antwort am 21.04.2012  –  6 Beiträge
Yamaha RX-V471 - 5.1 digital über ARC vom TV
astromarkus am 01.01.2012  –  Letzte Antwort am 06.01.2012  –  12 Beiträge
ARC-Funktion beim RX-V1071
Harpyie am 01.02.2012  –  Letzte Antwort am 05.02.2012  –  3 Beiträge
Yamaha RX-A1040: kein Ton beim Einschalten
TiJay80 am 10.05.2016  –  Letzte Antwort am 23.05.2016  –  5 Beiträge
HDMI Problem beim RX-V767
Marcus_B13 am 20.09.2011  –  Letzte Antwort am 20.09.2011  –  10 Beiträge
RX-V471 schaltet auto. von Hdmi1 auf Tv Ton
Silberpfeil1 am 03.11.2011  –  Letzte Antwort am 09.11.2011  –  3 Beiträge
Wiedergabemodus RX-V471
Mafius am 10.12.2012  –  Letzte Antwort am 13.12.2012  –  2 Beiträge
Yamaha RX-V471 defekt?
tillterilltilltill am 01.12.2017  –  Letzte Antwort am 01.12.2017  –  2 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 102 )
  • Neuestes Mitgliedteph12
  • Gesamtzahl an Themen1.390.094
  • Gesamtzahl an Beiträgen18.469.598

Hersteller in diesem Thread Widget schließen