Yamaha RX-V 373 + 4 Lautsprecher kein Ton auf Rear

+A -A
Autor
Beitrag
Hawk321
Ist häufiger hier
#1 erstellt: 17. Nov 2012, 15:40
Hallo,


im Augenblick habe ich 4 Lautsprecher, 2 Front, 2 Rear, Center und Subwoofer ist unterwegs, aber trotz Einmessung, wo die hinteren Lautsprecher erkannt wurden, gibt der Yamaha bei 5.1 Ton über HDMI kein Signal auf die hinteren Boxen.

Der müsste das 5.1 Signal ja wenigstens in Dolby Stereo umwandeln, das umstellen auf 4.0 Ausgabe am Rapsberry Pi hat leider auch zu keiner Änderung geführt.

Woran liegt das, muss ich noch extra was einstellen?


Danke vorab!

Hawk
superlydi
Neuling
#2 erstellt: 09. Feb 2013, 19:14
Hallo,

ich habe heute meinen RXV 373 bekommen und das gleiche Problem.

Hast Du das Problem lösen können und wenn ja, wie?

Antwort wäre super.

VG
LCservice
Stammgast
#3 erstellt: 10. Feb 2013, 11:51
Setup>Lautsprecher>Konfiguration> Surround auf klein, groß oder nicht vorhanden ?
superlydi
Neuling
#4 erstellt: 12. Feb 2013, 19:22
Hallo,
nachdem ich kurz vor der Verzweiflung stand, habe ich nun endlich die Lösung.
Fazit des noch jungen Jahres: Wer lesen kann, ist klar im Vorteil.
Beim Receiver war nur eine spärliche Beschreibung und auf Herunterladen der BD hatte ich keine Lust.
Man muss nur einfach die richtigen Knöpfe drücken. Spricht Filme oder Musik und schwuuuups kommt
auch ein Ton aus den Rear Lautsprechern. Ich muss noch ein bisschen mit den Einstellungen probieren, aber ansonsten läuft alles, wobei mir der 5 fach-Stereo bis dato am Besten gefällt.
Lieben Dank an LCservice für die Antwort. So fühlt man sich wenigstens nicht ganz so alleine!!!!
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 373 an Samsung UE65HU7200
*Jens_Müller* am 10.12.2014  –  Letzte Antwort am 08.01.2015  –  2 Beiträge
Kein Ton Yamaha RX V 1600
JRichmann am 29.05.2015  –  Letzte Antwort am 31.05.2015  –  9 Beiträge
Yamaha Rx-v 373 Kein Dolby True Hd
GHOST_KING88 am 29.12.2012  –  Letzte Antwort am 30.12.2012  –  2 Beiträge
Yamaha Rx V 471 hintere Lautsprecher kein Ton
Richard2511 am 21.04.2016  –  Letzte Antwort am 21.04.2016  –  3 Beiträge
YAMAHA RX-V 371 Sound Ton Bass Stereo RX-V 371 373 471 473
Dj_GerarD am 10.07.2012  –  Letzte Antwort am 25.09.2012  –  11 Beiträge
RX V-373 Problemchen (Neuland)
Bono89 am 07.11.2012  –  Letzte Antwort am 08.11.2012  –  2 Beiträge
yamaha RX V-577
chris8989 am 12.09.2014  –  Letzte Antwort am 12.09.2014  –  2 Beiträge
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
Yamaha Rx V 567 PCM kein Ton
dak0 am 22.01.2011  –  Letzte Antwort am 22.01.2011  –  2 Beiträge
RX-V 373 HDMI plötzlich defekt?
RockinVegas am 22.06.2013  –  Letzte Antwort am 23.06.2014  –  3 Beiträge
Foren Archiv
2012
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 46 )
  • Neuestes Mitgliedtom_walker
  • Gesamtzahl an Themen1.376.601
  • Gesamtzahl an Beiträgen18.220.185