Yamaha RX-V673 und W3 Pegelfehler bei Subwoofer

+A -A
Autor
Beitrag
sammyxx
Neuling
#1 erstellt: 16. Dez 2012, 22:23
Guten Tag

ich bekomme bei meinem neuen RX V673 beim YAPO einmessen ständig einen W3 Pegelfehler. Ich habe 2 Subwoofer und ich erhalte den Fehler unabhängig davon ob nur einer oder beide angeschlossen sind. Das System stellt dann automatisch den Subwoofer mit minus 10.0 DB Lautstärke ein.
Ich habe die Kabel getauscht und auch die Subwoofer, es liegt nicht an daran.
Was könnte das Problem sein ? ist der Receiver defekt =

Der YAPO Test zeigt die Entfernung des Subwoofer mit 3,5 m korrekt an.
sammyxx
Neuling
#2 erstellt: 16. Dez 2012, 22:33
Hab noch eine Info vergessen:
Die Lautstärke der Subs steht in Mittelstellung, so wie von Yamaha vorgegeben.
Passat
Moderator
#3 erstellt: 17. Dez 2012, 01:26
Da ist nichts defekt, sondern der Sub schlicht zu laut eingestellt.
Also am Sub Pegel runter drehen!

Grüße
Roman
sammyxx
Neuling
#4 erstellt: 17. Dez 2012, 22:47
Danke . hat funktioniert. ich musste bis auf 20% Subwoofer Lautstärke runter..

Ungewöhnlich abe jetzt gehts
Suche:
Das könnte Dich auch interessieren:
W3 Pegelfehler
MichaelHifi83 am 27.08.2014  –  Letzte Antwort am 28.08.2014  –  8 Beiträge
Yamaha RX V673: Subwoofer
Dome79 am 11.07.2012  –  Letzte Antwort am 12.07.2012  –  6 Beiträge
YPAO - W3 Pegelfehler - Muss ich manuell nachregeln?
schoolisoutfan am 31.12.2012  –  Letzte Antwort am 10.01.2013  –  13 Beiträge
Yamaha RX-V673
alexsibbe7 am 05.02.2014  –  Letzte Antwort am 24.03.2014  –  10 Beiträge
Yamaha RX-V673 Toneinstellung
alexsibbe7 am 06.02.2014  –  Letzte Antwort am 06.02.2014  –  3 Beiträge
Yamaha RX-V673 rauscht
-Lamy- am 18.05.2013  –  Letzte Antwort am 18.05.2013  –  3 Beiträge
Yamaha RX-V673 Fragen
nersd am 12.04.2013  –  Letzte Antwort am 27.08.2013  –  7 Beiträge
Bananenstecker Yamaha RX V673
Snewi am 24.07.2012  –  Letzte Antwort am 25.07.2012  –  4 Beiträge
Yamaha RX-V673
Marvin71 am 23.02.2016  –  Letzte Antwort am 24.02.2016  –  6 Beiträge
Yamaha RX-V673
hifiharri am 09.11.2013  –  Letzte Antwort am 09.11.2013  –  2 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.647 ( Heute: 40 )
  • Neuestes Mitgliedavus1964
  • Gesamtzahl an Themen1.406.709
  • Gesamtzahl an Beiträgen18.790.768

Hersteller in diesem Thread Widget schließen