Yamaha RX-V 2500 ohne Tuner

+A -A
Autor
Beitrag
querneto
Ist häufiger hier
#1 erstellt: 29. Nov 2010, 00:57
Hallo in die Runde,

ich habe mir einen gebrauchten RX-V 2500 von Yamaha zugelegt. Fürs erste mit den Eistellungen des Vornutzers. Es hat sowohl der Eingang für den DVD-Spieler (spielt meine CD's ab, bitte keine Infos über den Sinn) als auch der Tuner funktioniert.

Heute hatte ich endlich die Zeit, den Receiver auf meine Stereo-Anlage einzumessen, mit dem Ergebnis, dass der Klang aus dem DVD-Spieler besser ist nur der Tuner gibt nichts mehr raus. In der Anzeige ist "YAPO" angezeigt, doch sonst ist alles wie zuvor.

Was habe ich eingestellt, dass der Tuner nicht gespielt wird?

querneto
erddees
Inventar
#2 erstellt: 29. Nov 2010, 11:11
Wenn die Eingangstaste TUNER gedrückt ist und ein Antennensignal anliegt, wird auch Radio gespielt. Außer dass man es explizit will (Eingangswahltaste), kann man den Radiotuner nicht abschalten, auch nicht unbeabsichtigt.

In der Anzeige ist "YAPO" angezeigt, doch sonst ist alles wie zuvor.
Hast du das YPAO-Mikrofon noch einstecken? Abziehen!
Antenne angeschlossen?
Tatsächlich TUNER-Eingangstaste gedrückt?
querneto
Ist häufiger hier
#3 erstellt: 30. Nov 2010, 15:00


mea culpa

An alles habe ich gedacht, doch dass ich den Antennenstecker rausgezogen, ist da glatt untergegangen......

Sorry, dass dieses Thema von mir geschrieben worden ist.

querneto
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 2500
Bastify am 02.04.2010  –  Letzte Antwort am 02.04.2010  –  4 Beiträge
YAMAHA RX-V 2500 --- Lüfter?!
derglasmann am 27.07.2005  –  Letzte Antwort am 14.10.2005  –  106 Beiträge
AV-Receiver Yamaha RX-V 659 ohne Ton am Sub
lorimaxi am 24.11.2010  –  Letzte Antwort am 26.11.2010  –  3 Beiträge
Yamaha RX-V 465
jonny60 am 23.04.2013  –  Letzte Antwort am 23.04.2013  –  4 Beiträge
Volume bei Yamaha RX-V
allstar81 am 07.03.2010  –  Letzte Antwort am 07.03.2010  –  4 Beiträge
Yamaha RX-V 757 Defekt
Phono-Ohren am 17.06.2011  –  Letzte Antwort am 20.06.2011  –  9 Beiträge
yamaha rx v 467 problem
BeneB am 22.09.2010  –  Letzte Antwort am 22.09.2010  –  4 Beiträge
ARRRRGH! Yamaha RX V 565
LJDasilva am 26.05.2010  –  Letzte Antwort am 02.06.2010  –  3 Beiträge
Yamaha RX-V 367 Anzeigenfehler?
Matthias292 am 28.11.2010  –  Letzte Antwort am 29.11.2010  –  2 Beiträge
Yamaha rx v 367 - Bass!
behindthesun am 15.10.2010  –  Letzte Antwort am 19.09.2011  –  9 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 48 )
  • Neuestes MitgliedJojoqwer
  • Gesamtzahl an Themen1.376.605
  • Gesamtzahl an Beiträgen18.220.351