AV Receiver RX-V573 Einstellungen / Konfiguration

+A -A
Autor
Beitrag
didihannover
Stammgast
#1 erstellt: 12. Feb 2013, 10:55
Hallo Leute,
für mein Heimkino habe ich folgende 7.0 Lautsprecher – Kombi (ohne Sub) gewählt:
2 x Front Canton Chrono 508.2 DC mit jeweils 1 Hoch, 1 Mittel , 2 Tieftöner LS
Übertragungsbereich: 25 - 40.000 Hz, Übergangsfrequenz: 300 / 3.000 Hz

Center Canton CD 250.2 1 Hoch-, 1 Mittel-, 1 Tiefton LS
Übertragungsbereich 45 – 30.000 HZ Übergangsfrequenz: 400 / 3.500 Hz

Rear /Backsurround
4 x Teufel Concept S FCR mit jeweils 1 Hoch-, 4 Tiefmitteltöner LS
Frequenzbereich von/bis: 100 – 20.000 Hz
Die YPAO Messung habe ich gemacht und er kam zu folgendem Messergebnis:
Front L + R: 0,0 und +0,5 dB (Lautsprecherkonfiguration GROSS)
Center 0,0 nach ypao Messung habe ich auf +6,0 dB erhöht, weil mir die Sprache bei DD 5.1 zu leise war
(Lautsprecherkonfiguration KLEIN)

Rear + Backsurround LS liegen nach Messung bei ca. + 5,0 dB
(Lautsprecherkonfiguration KLEIN)

Im Menü Lautsprecher stehen bei mir Übernahmefrequenz 200 HZ, obwohl als Grundeinstellung 80hz im Handbuch vorgeschlagen werden. Ist dieser Wert richtig, oder spielt das bei mir keine Rolle, weil ich schließlich keinen Subwoofer betreibe. Der Bass soll über die Canton Fontlautsprecher ausgegeben werden.
1.) Was soll ich bei Übernahmefrequenz eintragen?
2.) Ich finde den Bass der Chrono etwas schwach, kann das vielleicht auch mit meiner Einstellung im Menüunterpunkt TON – Lautstärke Dynamikbereich von Max auf MIN/Auto zusammenhängen?
3.) Soll ich den Center in der Lautsprecherkonfig. besser auf GROSS stellen?
4.) Die Option Extra Bass kann ich nur aktivieren, wenn ich die beiden Fronts auf KLEIN Stelle, ich frage mich, womit ich besser fahre / bzw. was ihr vorschlagt?

Für Eure Unterstützung und Beiträge schon einmal vielen Dank.
Gruß
Didi


[Beitrag von didihannover am 12. Feb 2013, 11:30 bearbeitet]
steelydan1
Inventar
#2 erstellt: 13. Feb 2013, 02:16
Hallo

das ist ja ein krasses LS-Setup. Jetzt ist mir schlagartig wieder klar, warum der Begriff "Homogen" in die Rubrik Fremdwort fällt.
Der Center ist im Bezug zu den Standboxen eine mittlere Katastrophe. Kein Wunder, daß du mit Pegelerhöhung und Dynamikkompression tricksen musst. Da gehört ein Chrono 505.2 hin.

Zu den Einstellungen für die LS :
Front = Gross
Center, Rear, BackSurround = klein
Sub = nicht vorhanden (wichtig !)
Somit werden der LFE sowie die Bassanteile der auf "klein" eingestellten LS auf die beiden Frontboxen geleitet.

1) 100Hz sollte passen. Ggf. testen ob es mit 80 oder 120Hz besser klingt.
2) Kann ich nicht sagen, da ich die Dynamikkompression nicht verwende. Eine subjektive Bassschwäche (falls nach richtiger o.g. Konfiguration immer noch vorhanden) kann man ggf. mit dem EQ (BDA S.71) ausgleichen.
3) Nein
4) Extrabass kann nur mit einem Sub funktionieren (den du nicht hast). Durch diese Funktion werden die tiefen Frequenzen der Frontkanäle L/R sowohl von den Front-LS als auch vom Sub wiedergegeben und in der Wahrnehmung lauter / dominater.

Gruß
didihannover
Stammgast
#3 erstellt: 13. Feb 2013, 14:46
Hi steeelydan1,

ja Du hast recht und ich weiss, dass mein jetziger Center etwas schwacher auf der Brust ist, als z. B. ein 505.2. Die Optik war mir wegen der schmalen Bauweise wichtiger, als der kräftigere Ton .

Was mich jetzt aber natürlich dazu bewegt, dass Optimum aus der Konfig rauszuholen. Ich versteh nicht, warum der Reveiver vermutlich nach der Einmessung die Übernahmefrequenz 200hz ausgewählt hat, anstatt bei der Grundeinstellung 80 hz zu bleiben .

Die 200hz sind doch der Max-Wert und es findet gar keine Trennung statt, oder habe ich da etwas nicht richtig verstanden? Ich möchte ja schließlich über die Fronts den Bass ausgeben.

Ok, ich werd Deinen Vorschlag mal ausprobieren und 80hz oder 100 hz einstellen. Warum der AVR die Übernahmefrequenz nach der Einmessung überhaupt verändert - noch dazu ohne Sub - ist mir trotzdem schleierhaft. Ich hatte allerdings bei der ersten Einmessung eine Fehlermeldung, vielleicht ist da was schief gelaufen?

Wenn die Fronts bei 200hz lasse, hab ich das Gefühl, dass die beiden Lautsprecher - u.a. was den Bass angeht - zurzeit kaum beansprucht werden.

Die Dynamikkompression habe ich jetzt erstmal wieder rausgenommen.

Vielen Dank für Deinen Tipp

Gruß
Didi


[Beitrag von didihannover am 13. Feb 2013, 15:00 bearbeitet]
steelydan1
Inventar
#4 erstellt: 13. Feb 2013, 15:17

Die 200hz sind doch der Max-Wert und es findet gar keine Trennung statt, ....

Doch, eine Trennung findet statt. Alle LS die auf "klein" stehen werden unter 200Hz abgetrennt. Also Center, Rear, Backsurround. Das ist zu hoch, deshalb auf 100Hz ändern.

Ich möchte ja schließlich über die Fronts den Bass ausgeben

Dafür müssen zwingend 2 Einstellungen stimmen :
1) Front L/R auf "gross"
2) Subwoofer auf "nicht vorhanden" (das stimmt bei dir mit ziemlicher Sicherheit nicht !!)

Die Optik war mir wegen der schmalen Bauweise wichtiger, als der kräftigere Ton .
Was mich jetzt aber natürlich dazu bewegt, dass Optimum aus der Konfig rauszuholen.

Da gibt´s kein Optimum, nur mehr oder weniger faule Kompromisse.
Silas_
Stammgast
#5 erstellt: 13. Feb 2013, 15:27
Aie aie aie, mMn ist der Center, wenn man einen nutzt, einer der wichtigsten Lautsprecher bei 5.1. Ob die Entscheidung so glücklich war ....
didihannover
Stammgast
#6 erstellt: 14. Feb 2013, 08:58
ja, ihr habt ja recht mit dem center, aber der 505.2 ist 31 cm tief und mein Mediapaneel Regal über dem TV nur 26 cm tief, (unter dem TV hab ich den AVR) wie scheisse sehe das denn aus, wenn die Center-Box 5 cm über das Regal ragt?

Das Leben besteht halt aus Kompromissen, ich werd die Einstellung mal am Freitag ausprobieren und Berichten. Vielen Dank noch mal...

Gruß
Didi
Gonzo_2
Inventar
#7 erstellt: 14. Feb 2013, 09:47
Mein Tip: Lass den Center ganz weg!

Wenn die Fronts einigermassen symmetrisch zum Hörplatz stehen, ist der Center nicht unbedingt notwendig.

Zudem klingt Musikwiedergabe m.E. wesentlich stimmiger ohne Center.
didihannover
Stammgast
#8 erstellt: 14. Feb 2013, 10:36
Hi Gonzo,
so schlecht ist der "leichtbauweise" Center nun auch wieder nicht nicht , ist wohl eher Mäckern auf hohem Niveau. Die Musikwiedergabe ist super ...


[Beitrag von didihannover am 14. Feb 2013, 10:37 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V573 Einstellungen
dadas2206 am 11.10.2012  –  Letzte Antwort am 15.10.2012  –  6 Beiträge
Yamaha AV receiver rx-v573 DTS HD ausgeben
didihannover am 08.02.2013  –  Letzte Antwort am 10.02.2013  –  7 Beiträge
Yamaha RX-V573
*stephan90* am 19.11.2012  –  Letzte Antwort am 20.11.2012  –  2 Beiträge
Yamaha RX-V573
*stephan90* am 28.11.2012  –  Letzte Antwort am 28.11.2012  –  3 Beiträge
Yamaha RX-V573 Apple-TV
spawn_100 am 24.03.2013  –  Letzte Antwort am 26.03.2013  –  3 Beiträge
Yamaha RX-V573 oder RX-V671 ?
Herr_T. am 24.09.2012  –  Letzte Antwort am 25.11.2012  –  6 Beiträge
Yamaha RX-V573 Audio Mute on
Sharkie am 03.01.2013  –  Letzte Antwort am 24.02.2013  –  5 Beiträge
DLNA mit Yamaha RX-V573 funktioniert nicht
hifibazi am 26.02.2013  –  Letzte Antwort am 09.04.2013  –  3 Beiträge
RX-V573 Fernbedienung Code eingeben
Sharkie am 03.01.2013  –  Letzte Antwort am 07.08.2014  –  11 Beiträge
Yamaha RX-V640RDS: Lautsprecher Konfiguration
chrish` am 28.12.2003  –  Letzte Antwort am 09.04.2012  –  6 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 83 )
  • Neuestes Mitgliedhhirt
  • Gesamtzahl an Themen1.389.688
  • Gesamtzahl an Beiträgen18.462.962

Hersteller in diesem Thread Widget schließen