Bekomme kein Bild auf meinen TV über Yamaha 467 :(

+A -A
Autor
Beitrag
kdzm9204
Schaut ab und zu mal vorbei
#1 erstellt: 04. Nov 2010, 18:11
Heute habe ich den Yamaha RX-V467 bekommen. Alles verkabelt, den Fernseher in HDMI-Out und das gute Ding angeschmissen.

Aber ich bekomme aufs verrecken kein Bild. Ich habe schon drei HDMI-Kabel genutzt, aber ein Bild kommt und kommt nicht

Hat jemand ne Ahnung, woran das liegen kann?

Hilfe und Gruß

kdzm9204
SFAB
Ist häufiger hier
#2 erstellt: 04. Nov 2010, 18:58
Was ist denn die Bildquelle und wie hast du sie angeschlossen? Bekommst du denn ein Bild, wenn du die Bildquelle direkt an den TV anschließt?
kdzm9204
Schaut ab und zu mal vorbei
#3 erstellt: 04. Nov 2010, 19:03

SFAB schrieb:
Was ist denn die Bildquelle und wie hast du sie angeschlossen? Bekommst du denn ein Bild, wenn du die Bildquelle direkt an den TV anschließt?


Mein Antennenkabel geht in den Fernseher, den Fernseher habe ich per HDMI-Kabel an den HDMI-Out Anschluß des Recievers angeschlossen. Somit müsste ich doch erstmal das Interface des Recievers auf dem Fernseher sehen - das ist leider nicht der Fall
Pepilo
Ist häufiger hier
#4 erstellt: 04. Nov 2010, 19:14
Das Antennensignal wird nur von Deinem TV wiedergegeben. Der 467 hat kein Interface.
kdzm9204
Schaut ab und zu mal vorbei
#5 erstellt: 04. Nov 2010, 19:16

Pepilo schrieb:
Das Antennensignal wird nur von Deinem TV wiedergegeben. Der 467 hat kein Interface.


Aber ich muss doch irgendwie das Interface vom Reciever per HDMI bekommen, oder hat der gar kein Interface, welches über HDMI ausgegeben werden kann?
Pepilo
Ist häufiger hier
#6 erstellt: 04. Nov 2010, 19:20
Auch wenn Du es nicht glauben möchtest, er hat kein Interface über HDMI.
Alle Einstellungen werden direkt am Gerät mit Hilfe des Displays vorgenommen.
kdzm9204
Schaut ab und zu mal vorbei
#7 erstellt: 04. Nov 2010, 19:23

Pepilo schrieb:
Auch wenn Du es nicht glauben möchtest, er hat kein Interface über HDMI.
Alle Einstellungen werden direkt am Gerät mit Hilfe des Displays vorgenommen.

Ich geh dann jetzt mal meine Birne an die Wand hauen...danke für den Tip - sonst hätt ich hier noch heute Nacht gesessen.

Ich bin aber auch so dämlich...
Pepilo
Ist häufiger hier
#8 erstellt: 04. Nov 2010, 19:36
Schon OK, viel Spaß mit dem neuen Spielzeug
Suche:
Das könnte Dich auch interessieren:
Bitte um Hilfe. Kein Ton! Yamaha 467
Devil_Dante am 15.08.2010  –  Letzte Antwort am 15.08.2010  –  7 Beiträge
Yamaha 467 Probelm
cyberdaemon am 11.02.2011  –  Letzte Antwort am 11.02.2011  –  2 Beiträge
Receiver 467
SmartSam am 13.11.2010  –  Letzte Antwort am 14.11.2010  –  4 Beiträge
Yamaha RX-V467 kein Bild über HDMI
Yeahhh am 02.03.2011  –  Letzte Antwort am 05.03.2011  –  2 Beiträge
Yamaha RX-V467 kein SAT-Bild zum TV
iwurlus am 01.09.2010  –  Letzte Antwort am 01.09.2010  –  4 Beiträge
RX-V 467 als A/D-Wandler?
fmu100 am 10.02.2012  –  Letzte Antwort am 10.02.2012  –  6 Beiträge
Yamaha RX-S600 zeigt kein Bild
Pixelschupsa am 04.11.2016  –  Letzte Antwort am 05.11.2016  –  4 Beiträge
YAMAHA RX-V 471 - kein Bild über Blu-Ray-Player
tillterilltilltill am 09.06.2013  –  Letzte Antwort am 26.06.2013  –  4 Beiträge
Yamaha RX-V471 kein Bild bei Video über Cinch
pirulk am 12.09.2014  –  Letzte Antwort am 15.06.2015  –  8 Beiträge
yamaha rx-v 667 kein bild über receiver
1000w/rms am 07.02.2012  –  Letzte Antwort am 09.02.2012  –  7 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 67 )
  • Neuestes MitgliedAngie04
  • Gesamtzahl an Themen1.386.127
  • Gesamtzahl an Beiträgen18.400.386

Hersteller in diesem Thread Widget schließen