RX-V 465 kein Ton über Surround Anschlüsse

+A -A
Autor
Beitrag
taqqui
Stammgast
#1 erstellt: 08. Jun 2013, 02:47
Habe mir genannten Receiver über Ebay zugelegt, da ich DTS-HD Ton nutzen wollte.

Leider bekomme ich keinen Ton über die Surround Ausgänge, nur über die beiden Frontboxen. Nichtmal bei 7.1 Stereo oder sämtlichen anderen Einstellungen. Habe ich einen grundlegenden Denkfehler? Mein alter RX-V 365 hatte bei 5CH Stereo immer alle Boxen versorgt. Ich dachte deshalb zuerst an falsche Einstellungen aber es kommt egal welches Tonformat von Mediaplayer oder BluRay zugespielt wird immer nur aus den beiden Frontboxen links und rechts was raus. Habe alle Einstellungen durch, es kommt kein Mucks raus.

Ist der Receiver eventuell defekt?


[Beitrag von taqqui am 08. Jun 2013, 02:48 bearbeitet]
kenwood77
Ist häufiger hier
#2 erstellt: 08. Jun 2013, 06:13
Vielleicht muss man im Menü auswählen, welche Boxen angeschlossen sind. Der Vorbesitzer hat vielleicht nur Stereo gehört?
taqqui
Stammgast
#3 erstellt: 08. Jun 2013, 11:48
Ich habe sämtliche Menüs durch und alle möglichen Einstellungen ausprobiert. Angeschlossen ist alles so wie beschrieben, 2x Front links und rechts, 1x Center und 2x Surround links und rechts. Bei letzteren 2 kommt absolut kein Ton
PoLyAmId
Inventar
#4 erstellt: 10. Jun 2013, 17:18
Hattest du schon nen Werksreset gemacht? Nur so zur Sicherheit.
punsch
Stammgast
#5 erstellt: 11. Jun 2013, 16:32
Wie hast du den bdp angeschlossen
taqqui
Stammgast
#6 erstellt: 14. Jun 2013, 10:44
Danke. Werksreset brachte die Lösung !! Nun läuft alles !

MERCI
Suche:
Das könnte Dich auch interessieren:
PROBLEM: Yamaha RX-V 465
Marcolinovic am 08.08.2009  –  Letzte Antwort am 09.08.2009  –  6 Beiträge
Yamaha RX-V 465
beckentosch am 07.05.2010  –  Letzte Antwort am 07.05.2010  –  3 Beiträge
Yamaha RX-V 465 - Ton Einstellung
el3ment am 13.10.2009  –  Letzte Antwort am 14.10.2009  –  3 Beiträge
Hilfe Yamaha RX V 465 (kein Bass)
dierksen am 22.10.2009  –  Letzte Antwort am 24.10.2009  –  18 Beiträge
Yamaha RX-V 465- Kein Ton aus Nubert Subwoofer
Manfredi am 27.10.2009  –  Letzte Antwort am 01.11.2009  –  22 Beiträge
Yamaha RX-V 465 Audio via HDMI
Cheffemaista am 24.01.2010  –  Letzte Antwort am 19.06.2010  –  7 Beiträge
LipSync bei Yamaha RX-V 465
Deckard2019 am 15.10.2010  –  Letzte Antwort am 16.10.2010  –  6 Beiträge
Yamaha RX-V 465 über HDMI an Samsung UE40B6000
spocks am 27.05.2010  –  Letzte Antwort am 28.05.2010  –  7 Beiträge
Yamaha RX-V 465 kaum Bass mit Mivoc AM 120
spocks am 14.05.2010  –  Letzte Antwort am 27.05.2010  –  5 Beiträge
Kein Ton Yamaha RX V 1600
JRichmann am 29.05.2015  –  Letzte Antwort am 31.05.2015  –  9 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 46 )
  • Neuestes Mitgliedtom_walker
  • Gesamtzahl an Themen1.376.601
  • Gesamtzahl an Beiträgen18.220.227