RX v475 kein Ton (HDM1 Bild und AV4 Ton)

+A -A
Autor
Beitrag
madmaxemu
Schaut ab und zu mal vorbei
#1 erstellt: 13. Jun 2013, 23:26
Der Titel sagt es schon sehr kompakt.
Ich habe den Receiver heute angeschlossen und nun wundere ich mich das ich nicht gleichzeit HDM1 und AV4 empfangen kann.
Wenn ich auf HDM1 wechsel dann habe ich das Bild und wenn ich auf AV4 wechsel den Ton.
Bei der HDMI Konfiguration ist aber AV4 als Toneingang eingestellt.
Außerdem habe ich probiert ACR ein und auszuschalten.
Weiß jemand von euch rat?
Hab auch gerade ein Softwareupdate durchgeführt aber das hat keine verbesserung gebracht.
madmaxemu
Schaut ab und zu mal vorbei
#2 erstellt: 13. Jun 2013, 23:32
Habs grad gefunden. Man muß den Knopf Option drücken und dann zu Audio input runterscrollen und dort das einstellen.
mptide
Neuling
#3 erstellt: 17. Jun 2013, 08:04
Und wenn nun die TV-Scene-Taste lange gedrückt wird, werden die Einstellungen gespeichert.
Zum Glück konnte ich das hier im Forum selber nachlesen.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V475: kein Bild, nur Ton
max2810 am 16.03.2014  –  Letzte Antwort am 18.03.2014  –  3 Beiträge
RX-v475 beim Streamen nur noch Bild kein Ton
Kinofreund am 26.09.2015  –  Letzte Antwort am 05.10.2015  –  9 Beiträge
Yamaha RX-V677 kein Ton auf AV4
mev2 am 12.01.2015  –  Letzte Antwort am 18.05.2015  –  9 Beiträge
RX-V475 kein Bild
Kaychen* am 05.07.2015  –  Letzte Antwort am 07.07.2015  –  6 Beiträge
RX-V367 / Kein Bild über AV4
Timmee-SP am 11.07.2011  –  Letzte Antwort am 14.07.2011  –  6 Beiträge
RX-V475 / Bild - Ton Ausgabe Trennen ?
f3rr3to am 28.05.2014  –  Letzte Antwort am 28.05.2014  –  2 Beiträge
Yamaha RX-V475 per HDMI mit MacBook - kein Ton
Bu54 am 21.08.2016  –  Letzte Antwort am 30.12.2016  –  9 Beiträge
RX V475 optimaler Ton
Sonata_27 am 05.07.2014  –  Letzte Antwort am 08.07.2014  –  12 Beiträge
RX-V777 kein Bild und kein Ton
Bennys81 am 03.02.2015  –  Letzte Antwort am 05.02.2015  –  19 Beiträge
Yamaha RX-V475: Kein Ton aus Lautsprechern! *hilfe*
Sl00p am 28.07.2014  –  Letzte Antwort am 29.07.2014  –  9 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes MitgliedSamus23
  • Gesamtzahl an Themen1.383.015
  • Gesamtzahl an Beiträgen18.342.349

Hersteller in diesem Thread Widget schließen