Yamaha RX-V467 Bildaussetzer

+A -A
Autor
Beitrag
Die_Semmel
Neuling
#1 erstellt: 25. Okt 2010, 10:34
Ich habe am Samstag den oben genannten AV-Receiver frisch von Amazon geliefert bekommen und gestern mal angeschlossen.
Also Lautsprecher ran und mit dem Mikro alles eingestellen lassen. Per HDMI Kabel wurde die PS3 und der Fernseher verbunden.
Da grad "Two and a half Men" drinlag hab ich das einfach mal angemacht und eine Folge geschaut.
Dabei kam es mitten in der Folge zu einem Bildausfall, sprich aus den Boxen kam nichts,
der Fernseher hatte kurz schwarz/graues Bild und hat sich dann nach ca. 1sek wieder neu verbunden.
(Es kam die typische Einblendung "1920x1080, 60Hz" oben rechts, wenn man sich mit einem Gerät verbunden hat.)
Danach gings normal weiter bis zum Ende der Folge.

Hab mir erstmal nichts weiter dabei gedacht und "Die Bourne Identität" BluRay gestartet.
Hier trats dann wieder auf, auf dem Verstärker Display waren kurz die beiden Frontboxen nicht zu sehen und schwupp war das Bild wieder weg. (Habe erstmal als Testlauf nur die beiden Frontboxen angeschlossen.)
Insgesamt trat der Fehler über 2 "Two and a half Men" Folgen und "Die Bourne Identität" bestimmt 3-5 mal auf.
Suche:
Das könnte Dich auch interessieren:
Bildaussetzer PS3 mit Yamaha 563
axl2001 am 23.08.2009  –  Letzte Antwort am 28.08.2009  –  3 Beiträge
Yamaha RX-V467 kein Bild über HDMI
Yeahhh am 02.03.2011  –  Letzte Antwort am 05.03.2011  –  2 Beiträge
Bildaussetzer Yamaha RX 673
winogati am 19.03.2014  –  Letzte Antwort am 22.03.2014  –  5 Beiträge
Yamaha RX-V467 - Nur Ton kein Bild per HDMI
MostBlunted am 31.08.2011  –  Letzte Antwort am 03.09.2011  –  2 Beiträge
HDMI bei Yamaha RX V467
wylot am 04.04.2013  –  Letzte Antwort am 04.04.2013  –  2 Beiträge
RX-V467 richtig angeschlossen?
micha911 am 17.06.2012  –  Letzte Antwort am 20.06.2012  –  3 Beiträge
Yamaha RX-V467 und Wärmeentwicklung
cyberdaemon am 03.02.2011  –  Letzte Antwort am 03.02.2011  –  4 Beiträge
RX-V467 Bild/Ton Aussetzer
rocah am 18.05.2011  –  Letzte Antwort am 02.06.2011  –  4 Beiträge
Yamaha RX-V467 kein Ton bei HDMI zu DVI Kabel
Gribasu am 17.03.2011  –  Letzte Antwort am 16.04.2011  –  4 Beiträge
Yamaha RX-V563 HDMI Funktioniert nicht mit dem Fernseher!
XDisseX am 06.11.2013  –  Letzte Antwort am 06.11.2013  –  5 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 7 )
  • Neuestes Mitgliedxashoutipa
  • Gesamtzahl an Themen1.389.979
  • Gesamtzahl an Beiträgen18.467.576

Hersteller in diesem Thread Widget schließen