Anschluß JBL Control 2.4 wireless an 1800er. Bitte um Hilfe!

+A -A
Autor
Beitrag
VirtuaPunk
Stammgast
#1 erstellt: 03. Mai 2014, 17:48
Hallo zusammen,

Brauche eure Hilfe. Habe mir ein paar JBL Control 2.4
Wireless als Rear Speaker geholt. Leider kriege ich sie nicht
zum laufen. Habe den Sender an den Pre Surround Eingang meines
1800er angeschlossen. Der aktive LS sucht sich n Wolf u findet nichts.
Das komische ist, wenn ich den Sender abklemme findet der aktive LS den
Sender sofort. Was ist da los? Muß ich noch etwas im Receiver einstellen?
Oder liegt ein Defekt vor? Weiß nicht mehr weiter!
Danke für eure Hilfe.

Gruß Thomas
xutl
Inventar
#2 erstellt: 03. Mai 2014, 17:51
Ist Dir der Unterschied zwischen Eingang und Ausgang und wofür die jeweils da sind bewußt?
VirtuaPunk
Stammgast
#3 erstellt: 03. Mai 2014, 17:57
Verstehe die Frage nicht. Den Sub hab ich ja auch an den Pre Eingang angeschlossen., da er aktiv ist.
So habe ich's auch mit den Control gemacht. Wo ist mein Denkfehler?
Passat
Moderator
#4 erstellt: 03. Mai 2014, 18:58
Ganz sicher hast du den Sub nicht an einen Eingang angeschlossen, denn sonst würde da rein gar nichts herauskommen.

Eingang = geht in den Yamaha REIN.
Ausgang = geht aus dem Yamaha RAUS.

Lautsprecher, egal ob passiv oder aktiv, werden an einen AUSgang angeschlossen!

Grüße
Roman
VirtuaPunk
Stammgast
#5 erstellt: 03. Mai 2014, 19:05
Ok, verstanden. Habe die Namen verwechselt. Es ist beides an die Pre Ausgänge angeschlossen. Leider
ändert es nichts an meinem Problem. Es läuft nicht. Hat noch jemand einen Tip für mich.
Danke.

Gruß Thomas
Suche:
Das könnte Dich auch interessieren:
Bitte um Hilfe. Kein Ton! Yamaha 467
Devil_Dante am 15.08.2010  –  Letzte Antwort am 15.08.2010  –  7 Beiträge
Netzwerk einrichten RX-V675-Bitte um Hilfe
compound_q2 am 28.12.2013  –  Letzte Antwort am 29.11.2016  –  12 Beiträge
Benötige RX367 Hilfe, bitte
fränki am 05.04.2011  –  Letzte Antwort am 13.04.2011  –  21 Beiträge
Yamaha RX-V 463 Tonaussetzer - Bitte um Hilfe!
goodi20 am 16.08.2010  –  Letzte Antwort am 16.08.2010  –  14 Beiträge
4x JBL Control 10 an Yamaha DSP-A1
Scopeman am 29.08.2011  –  Letzte Antwort am 29.08.2011  –  5 Beiträge
Pegeländerung pro Eingangssignal! Bitte um Hilfe
ThomasA0301 am 16.12.2011  –  Letzte Antwort am 19.12.2011  –  5 Beiträge
yamaha rx-v371 problem,bitte um hilfe!
ben2312 am 15.01.2012  –  Letzte Antwort am 11.08.2012  –  10 Beiträge
Yamaha RX A 830 ! Bitte um Hilfe
AngusYoung123 am 23.11.2013  –  Letzte Antwort am 10.12.2013  –  20 Beiträge
Bitte um Hilfe bei MusicCast App
1968andreasg am 11.04.2016  –  Letzte Antwort am 12.04.2016  –  6 Beiträge
Anschluß Yamaha 565 an Samsung LE40b650
maxmuellermann am 02.02.2010  –  Letzte Antwort am 08.02.2010  –  5 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 46 )
  • Neuestes MitgliedGewinner65
  • Gesamtzahl an Themen1.389.114
  • Gesamtzahl an Beiträgen18.452.337

Top Hersteller in Yamaha Widget schließen