Yamaha RX-V 775 - Lautstärke regelt einfach runter

+A -A
Autor
Beitrag
Nikuda
Ist häufiger hier
#1 erstellt: 30. Mai 2014, 12:17
Hallo,

meine Schwiegereltern haben einen Yamaha RX-V 775 in einem kleinen Restaurant laufen.

Als Boxen kommen 5 Canton CD 1020 zum Einsatz.

Die Hauptzone (Restaurant) wird mit 3 dieser Boxen betrieben und die anderen beiden werden vorne im Kneipenbereich in der Zone 2 betrieben.

Alles läuft über einen Computer, die Boxen im Restaurant über HDMI und die Boxen in der Kneipe über eine Analoge Soundkarte.

So weit läuft alles wie es soll, wenn wir allerdings in der Zone 2 die Lautstärke erhöhen, bricht diese nach einigen Minuten plötzlich ein und
die Musik wird recht leise. Das Problem tritt aber nicht immer auf.

Wir haben leider keine Idee, woran es liegen könnte. Ein Techniker gab uns den Hinweis, dass der Yamaha evtl. die Boxen nicht mag bzw.
das hier evtl. ein Defekt vorliegen könnte.

Da ich selber nichts im Internet zu diesem Thema gefunden habe, wollte ich hier einfach mal anfragen,
ob jemand eine Idee hat, woran das liegen könnte.

Über jeden Tipp wäre ich sehr dankbar.

Ich habe mir die Daten vom Yamaha und von den Boxen angesehen und verstehe nicht, was die unterschiedlichen Werte bedeuten sollen:

Rated Output Power (1kHz, 1ch driven) - 160 W (4 Ohm, 0,9% THD)

Rated Output Power (20Hz-20kHz, 2ch driven) - 95 W (8 Ohm, 0,09% THD)

Maximum Effective Output Power (1kHz, 1ch driven) (JEITA) - 160 W (8 Ohm, 10% THD)

Dynamic Power per Channel (8/6/4/2 ohms) - 140/180/210/250 W


Die Boxen die da laufen, haben 100W, sind diese evtl. zu stark für den Yamaha?
Oben steht ja 95W (8 Ohm) und dadrunter dann 160W (8Ohm) und noch mal da drunter steht wieder was anderes, 140W (8Ohm).

Leider habe ich hiervon nur sehr wenig Ahnung und hoffe halt auf eure Hilfe.


Vielen Dank und Gruß

Nikuda
BillyIdol
Stammgast
#2 erstellt: 30. Mai 2014, 18:19

Nikuda (Beitrag #1) schrieb:


Rated Output Power (1kHz, 1ch driven) - 160 W (4 Ohm, 0,9% THD)

Rated Output Power (20Hz-20kHz, 2ch driven) - 95 W (8 Ohm, 0,09% THD)




Damit hat das nichts zu tun..ist in dem Fall völlig egal..Das Problem könnte ein Defekt sein?

Versuch den Fehler einzugrenzen..z.B. das Radio des 775 über die 2 Zone laufen lassen..Wenn dann alles gut geht ist der Fehler am Rechner,Soundkarte..

Die Werte oben bedeuten das der Yamaha 160 Watt leistet, wenn nur ein Lautsprecher angeklemmt ist..

und

2 x 95 Watt wenn zwei Lautsprecher angeschlossen sind.

Bei 4 Lautsprechern werden es schätzungsweise ca. 4 x 55 Watt sein..usw.
Nikuda
Ist häufiger hier
#3 erstellt: 30. Mai 2014, 18:50
Ist es dann zum Nachteil, dass da 100 Watt Boxen dran hängen?

Ein Techniker von Yamaha meinte, dass es daran liegen könnte, dass er die Boxen nicht mag...
BillyIdol
Stammgast
#4 erstellt: 30. Mai 2014, 19:27
Die Watt Angaben sind nicht relevant..ob 10 Watt oder 100 Watt ist völlig egal..

Wenn es da ein Problem gibt, würde der AVR abschalten und sehr heiß werden..ist der AVR heiß?


Tausche doch mal die Quellen, Restaurant gegen Kneipe.
Nikuda
Ist häufiger hier
#5 erstellt: 31. Mai 2014, 11:22
Also, habe heute einige Tests durchgeführt:

1. Er senkt schon bei -10db die Lautstärke, bei -15db scheint er normal zu laufen.
2. Es spielt keine Rolle, ob die Musik vom PC oder von einem direkt ans Gerät angeschlossenem USB kommt, selbes Problem.
3. AV Receiver getauscht, selbes Problem tritt auf!!!
4.Das Problem tritt bereits nach wenigen Minuten auf, dass Gerät wird jedoch nicht heiß.

Ich glaube mittlerweile, dass es an den Boxen liegt!?

Ich habe hier zu Hause den selben AV Receiver, auch mit Boxen von Canton (CD 10 II), aber nur mit 70Watt und hier kann ich das Gerät
bis quasi zum Anschlag aufdrehen und die Lautstärke bleibt gleich. - Siehe Nachtrag


Woran könnte es also liegen, beide AV Receiver (einmal der 775 und einmal der 771) können ja nicht beide defekt sein,
auch noch mit dem selben Problem...

Ideen?



Nachtrag:
Ich habe das jetzt mal bei mir zu Hause getestet und bei mir regelt der Receiver auch die Lautstärke runter...

Also liegt es wohl doch nicht an den Boxen, der AV-Receiver scheint nur die Lautstärke in dieser Höhe nicht zu packen...
Oder werden hier einfach nur die falschen Boxen eingesetzt?

Bei Partys müssen die halt eine bestimmte Lautstärke erreichen können.

Was wäre hier denn für eine Lösung angebracht?
Neuer, Leistungsstärkerer AV Receiver?
Wenn ja, welcher wäre geeignet?


[Beitrag von Nikuda am 31. Mai 2014, 11:52 bearbeitet]
BillyIdol
Stammgast
#6 erstellt: 31. Mai 2014, 12:35

Nikuda (Beitrag #5) schrieb:
,

dass Gerät wird jedoch nicht heiß.


Neuer, Leistungsstärkerer AV Receiver?



Wenn das Gerät nicht heiß wird, gibt es kein Leistungsproblem..

Da gibt es nur noch eine Möglichkeit, andere Boxen ausprobieren..die Ls die du nutzt sind übrigens 45 Watt Ls, keine 100 Watt.

100 Watt ist die Musikbelastbarkeit, aussagekräftiger ist die Nennbelastbarkeit.

Ich könnte mir vorstellen das die Hochtönerspulen heißlaufen und an Leistung verlieren..D.h. fühle mal mit den Fingern ob die Treiber der Ls warm werden, wenn es nach 10 min leiser wird..

Evl. sind die einfach am Limit und können einfach nicht lauter, die Mehrleistung du du dann reingibst, wird in Form von Wärme/Leistungsverlust abgegeben..

Ist schon sehr Merkwürdig das ganze..
Nikuda
Ist häufiger hier
#7 erstellt: 02. Jun 2014, 07:26
Ich finde das auch sehr merkwürdig. Das mit den Boxen kann ich leider nicht prüfen, wegen dem Gitter vorne und aufschrauben will ich die auch nicht, da die noch Garantie haben.

Ich habe aber mittlerweile den selben Verdacht, dass die Boxen das nicht aushalten und bevor die kaputt gehen, schaltet der AV runter. (Sind die tatsächlich so intelligent und können das erkennen?)

Ich müsste ja von den 5 Boxen auch nur die beiden in der Kneipe gegen bessere Austauschen, die der Lautstärke standhalten würden.

Könntest du mir hier evtl. welche Vorschlagen oder mir sagen, welche Leistung die haben müssen, damit das in Zukunft nicht mehr passiert?

Für deine Hilfe bin ich dir sehr dankbar.


[Beitrag von Nikuda am 02. Jun 2014, 07:28 bearbeitet]
punsch
Stammgast
#8 erstellt: 02. Jun 2014, 15:46
Nein, der Verstärker kann das nicht erkennen,
Und das mit der ht Spule glaube ich auch nicht, die würde eher durchbrennen.
Bzw. Würde es sich so übel anhören das man es merkt.

MfG markus.

Wegen neuer Lautsprecher.

Achte nicht auf Watt sondern auf Wirkungsgrad.

Je höher der ist, desto lauter geht es.
Ob die Dinger jetzt 50 oder 200 Watt aushalten würden ist eigentlich ziemlich egal.
BillyIdol
Stammgast
#9 erstellt: 02. Jun 2014, 18:42
Ich glaube das durch Wärmeentwicklung in den Lautsprechern sich der Wirkungsgrad verschlechtert, was zufolge hat, das die dann leiser werden..

Aber wie auch immer, es müßen da andere Ls dran..

Die Cantons hatten 85 db Wirkungsgrad..die Klipsch haben 92db. D.h. die sind ca. doppelt so laut, bei gleicher Leistung vom AVR.

z.B. die Klipsch RB-51 http://www.amazon.de...8-9&keywords=klipsch

oder
z.B. Magnat Vector 201, Magnat Quantum 603, Heco Victa 200,

Sind recht kleine Ls, vergleichbar mit den Cantons..

Ist ein Versuch wert, wenn das auch nix bringt, weis ich auch nicht weiter..

Du kannst auch andere Ls kaufen, achte halt auf den Wirkungsgrad der über 90db sein sollte.

MfG

Ps. ..halte uns auf dem laufendem.
Nikuda
Ist häufiger hier
#10 erstellt: 02. Jun 2014, 18:46
Danke für eure Antworten.

Ich kläre das mal mit meinen Schwiegereltern ab und werde dann testen.

Natürlich halte ich euch auf dem laufendem :-)
punsch
Stammgast
#11 erstellt: 02. Jun 2014, 19:27
Ja, es stimmt schon das durch die Erwärmung des Schwingspurendrahtes der Widerstand steigt.
Jedoch nicht so heftig das man es so krass merken würde und schon gar nicht von jetzt auf gleich.

Sagen wir die Schwingspule erwärmt sich von 20 auf 120, so sind es bei Kupfer 1,5Ohm mehr.
Also nicht die Welt und wahrscheinlich nur messbar weniger laut.

Kann mir das nicht so ganz erklären was bei dir da los ist.

Ist sowieso der falsche Lautsprecher für laute Musik.

Würde mir mal die JBL control one anschauen.
Die sind günstig, klein und einigermaßen Brauchbar.

MfG

Markus
Nikuda
Ist häufiger hier
#12 erstellt: 03. Jun 2014, 09:56
Die müssen nicht unbedingt klein sein, aber auch bitte keine Standboxen

Ich werde mal gucken, was ich so passendes finde.

Ich hoffe, dass neue Boxen das Problem lösen werden... :-(

Was haltet ihr eigentlich von Yamaha eigenen Boxen? Sind die gut?


[Beitrag von Nikuda am 03. Jun 2014, 09:56 bearbeitet]
BillyIdol
Stammgast
#13 erstellt: 03. Jun 2014, 18:57
Die JBL sind schon ok, Yamaha Ls auch, keine Frage..

Der Vorteil der JBL ist ein Frontgitter, ist evl. besser da es in Kneipen schon lustig werden kann..

MfG
Nikuda
Ist häufiger hier
#14 erstellt: 03. Jun 2014, 20:27
Die hängen oben in den Ecken, hoffe nicht das da was dran kommt
BillyIdol
Stammgast
#15 erstellt: 03. Jun 2014, 20:57
Es gibt hier im Forum ein speziellen Bereich wo man dir gezielt beim Lautsprecherkauf helfen kann..evl. findest du dort Ideen.

http://www.hifi-forum.de/index.php?action=browse&forum_id=182
Suche:
Das könnte Dich auch interessieren:
Yamaha RX V 775
aminhamza am 26.10.2014  –  Letzte Antwort am 26.10.2014  –  6 Beiträge
Yamaha rx-v 775 Bildaussetzer
zuicide am 01.03.2015  –  Letzte Antwort am 13.03.2017  –  19 Beiträge
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
Tonaussetzer bei Zuspielung vom TV (ARC & Optisch) - RX-V 775
DasMammut am 28.04.2015  –  Letzte Antwort am 10.09.2017  –  12 Beiträge
Verschiedene Subwoofer-Lautstärken speicher - RX-V 775?
vflrules am 26.04.2014  –  Letzte Antwort am 28.04.2014  –  4 Beiträge
Streaming Android => RX-V 775 scheitert
opase am 14.11.2014  –  Letzte Antwort am 15.11.2014  –  5 Beiträge
Lautstärke Yamaha RX V 457
DJ_Ridley am 28.05.2015  –  Letzte Antwort am 31.05.2015  –  8 Beiträge
Yamaha RX-V 775 und NAS DLink DNS 343
Chrischi_HH am 30.05.2013  –  Letzte Antwort am 02.06.2013  –  4 Beiträge
UHD und HDMI 2.0 mit Yamaha RX V 775
Andreebremen am 17.09.2014  –  Letzte Antwort am 15.11.2016  –  4 Beiträge
Festplatte an RX-V 775
Fabian-R am 25.03.2014  –  Letzte Antwort am 26.03.2014  –  5 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 55 )
  • Neuestes MitgliedBennyBoom
  • Gesamtzahl an Themen1.383.116
  • Gesamtzahl an Beiträgen18.344.277

Hersteller in diesem Thread Widget schließen