Hilfe-USB am RX-675 im Standby nicht mehr aktiv

+A -A
Autor
Beitrag
Alustar300
Ist häufiger hier
#1 erstellt: 19. Jul 2014, 09:47
Hallo,

Ich stelle seit ein paar Tagen folgende Merkwürdigkeit an meinem Rx-V675 fest.
Die USB Buchse ist im Stanby Betrieb nicht mehr aktiv.

Ich fand das immer sehr angenehm, weil man über Nacht gut Geräte darüber laden konnte.
Nun geht es nicht mehr und ich bin mir nicht bewusst eine Einstellung verändert zu haben.

Wenn ich das Gerät einschalte und mein Iphone dranhänge, kann ich über den USB Musik vom Telefon abspielen.

Hat Jemand einen Tipp für mich??

Freue mich über Antwort.

LG
Jörg
steelydan1
Inventar
#2 erstellt: 19. Jul 2014, 18:50
Welche USB-Buchse meinst du - die vordere oder die hintere ?

Wie die hintere USB-Buchse (DC out) konfiguriert werden kann steht auf Seite 101 der BDA.
Diese ist grundsätzlich für das Laden von Geräten gut geeignet - sofern zugänglich.

Die vordere USB-Buchse kann nicht konfiguriert werden. Deren Funktionsweise ist in der BDA auch nicht explizit beschrieben. Man findet aber auf Seite 58 im Abschnitt "Wiedergabe vom Ipod" einen kleingeduckten Querverweis, aus dem man die Funktionsweise hinsichtlich Aufladen entnehmen kann :

Der iPod wird aufgeladen, sobald er am Gerät angeschlossen ist. Wenn Sie das
Gerät in den Bereitschaftsmodus versetzen, während der iPod geladen wird, wird
er bis zu 4 Stunden lang weiter aufgeladen. Wenn „Netzwerk Standby“ (S. 98 ) im
„Setup“-Menü auf „Ein“ gestellt wird, wird das Laden unbeschränkt fortgesetzt.


[Beitrag von steelydan1 am 19. Jul 2014, 18:54 bearbeitet]
Alustar300
Ist häufiger hier
#3 erstellt: 19. Jul 2014, 23:09
Vielen Dank für die Antwort.
Ich meinte die vordere Buchse.

Habe gerade mal geschaut. Bei der Wärme kann man eh nicht schlafen.

Auf der Rückseite des Gerätes habe ich die USB Buchse auch gefunden.
Da ist gar kein "Saft" drauf, obwohl es im Setup auf "dauerhaft" steht.

Sehr eigenartig.

Ich könnte es jetzt auf das USB Kabel schieben, weil das nicht original von Apple ist, aber die Geräte wurden an der vorderen Buchse ja bereits mit diesem Kabel geladen. Auch wenn der Receiver auf Standby stand.

Irgendwas ist da faul.
Ich komme nicht dahinter....


[Beitrag von Alustar300 am 19. Jul 2014, 23:10 bearbeitet]
Alustar300
Ist häufiger hier
#4 erstellt: 20. Jul 2014, 09:04
Hallo,

Problem scheint gelöst.

Ich habe sämtliche Einstellungen kontrolliert. Alles war eingestellt, dass das Iphone hätte über die vordere USB Buchse geladen werden müssen. Es ging aber nicht.

Dann habe ich einfach mal unter Netzwerk den Punkt "Netzwerkname" ausgewählt und habe lediglich den Namen des Gerätes bestätigt.

Jetzt ist die Buchse auch im Stanby wieder aktiv.
Das verstehe ich zwar nicht, aber ich hatte Erfolg und das zählt...

Danke für die Tipps.


[Beitrag von Alustar300 am 20. Jul 2014, 09:06 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
RX-V 675 streamt nicht mehr
onkelthom68 am 20.10.2014  –  Letzte Antwort am 20.10.2014  –  4 Beiträge
Standby Weiterleitung RX-V667
pisne am 20.10.2011  –  Letzte Antwort am 20.10.2011  –  2 Beiträge
RX-V1067 Standby Passtrough
tividiboy am 30.11.2011  –  Letzte Antwort am 01.12.2011  –  7 Beiträge
Yamaha RX-V 675 - Lautsprecher Probleme
Chr1082 am 24.01.2014  –  Letzte Antwort am 09.02.2014  –  9 Beiträge
Yamaha RX V-675 Ton durchschleifen
hennesfc am 23.10.2014  –  Letzte Antwort am 26.10.2014  –  4 Beiträge
Yamaha RX-V673 USB im Standby möglich ?
cbpanther1 am 10.12.2013  –  Letzte Antwort am 11.12.2013  –  4 Beiträge
Läuft Internetradio beim 675 rund?
soundfuchs am 13.09.2013  –  Letzte Antwort am 24.09.2013  –  6 Beiträge
HDMI im standby durchschleifen
unmogli am 08.03.2012  –  Letzte Antwort am 08.03.2012  –  3 Beiträge
Yamaha RX-V471 - leitet ton/video im standby nicht weiter
Missiman am 11.01.2012  –  Letzte Antwort am 14.01.2012  –  4 Beiträge
HILFE ! RX-V2067 erkennt Frontspeaker nicht mehr !
Happajoe am 04.01.2012  –  Letzte Antwort am 05.01.2012  –  6 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 13 )
  • Neuestes MitgliedMoppel87
  • Gesamtzahl an Themen1.389.612
  • Gesamtzahl an Beiträgen18.461.428

Hersteller in diesem Thread Widget schließen