Yamaha RX-V475 - Center gibt Effekte zu laut wieder

+A -A
Autor
Beitrag
nephrotrans
Schaut ab und zu mal vorbei
#1 erstellt: 01. Aug 2014, 06:56
Hallo,

ich habe vor etwa vier Monaten meinen Yamaha RX-V320 gegen einen RX-V475 ausgetauscht und betreibe diesen mit den gleichen Lautsprechern (Center, 2 x Front, 2 x Surround, kein Subwoofer).

Nun habe ich das Problem, dass bei allen Eingangsquellen, egal ob Kabelreceiver, BluRay-Player oder Mediaplayer (WD TV Live) bei Filmen die mit 5.1-Ton wiedergegeben werden auch über den Center ziemlich laute Effekte mit ausgegeben werden und die Stimmen oft relativ leise sind. Ich habe anfangs gedacht, die Filme wären schlecht abgemischt, das Phänomen tritt jedoch wie beschrieben bei allen Eingangsquellen auf (egal, ob im Straight-Modus, Direct-Modus oder einem anderen "Movie-Programm").

Wenn ich also versuche, den Center lauter zu stellen, um die Stimme besser zu hören, werden auch die Effekte lauter, was natürlich nichts bringt.

Mache ich etwas falsch oder könnte das Gerät eventuell defekt sein?

Danke für Ratschläge.
BillyIdol
Stammgast
#2 erstellt: 01. Aug 2014, 15:54
Dieses Thema wird jeden Tag aufs neue durchgekaut.

Ursachen können vielfältig sein, bishin zu einem Defekt und Einstellungsfehler am AVR.
Da dieses Problem so viele haben (hatte ich auch) ist das auch ein Zeichen von schlechter Applikation seitens der Hersteller.

Direkten Kinosound in den Wohnbereich eins zu eins aus dem Kinoraum zu verfrachten, funktioniert nicht immer.

Da muß man selber etwas probieren.

Ich habe den Center abgeklemmt, die Frontlautsprecher machen jetzt ein "Phantomcenter". Das war bisher (bei mir) die beste Alternative.

So haben die Stimmen ein breiteren Rahmen bzw. hört sich das für mich angenehmer an.

http://www.hifi-foru...m_id=276&thread=4976
nephrotrans
Schaut ab und zu mal vorbei
#3 erstellt: 01. Aug 2014, 16:04
Hi,

vielen Dank für deine Antwort.

Ich habe zu diesem Thema auch schon viele Threads gelesen...

Den Center abzuklemmen habe ich schon probiert, hörte sich nicht wirklich gut an. Separat lauter gestellt habe ich ihn natürlich auch.

Mein Problem liegt primär darin, dass mit meinem alten AV-Receiver im Center praktisch nur die Stimmen zu hören waren und mit dem neuen die Effekte, die halt auch über den Center-LS mitkommen, die Stimmen verdrängen.

Vielleicht tausche ich zum Test nochmal zurück...
BillyIdol
Stammgast
#4 erstellt: 01. Aug 2014, 16:27

nephrotrans (Beitrag #3) schrieb:
Hi,

v
Mein Problem liegt primär darin, dass mit meinem alten AV-Receiver im Center praktisch nur die Stimmen zu hören waren und mit dem neuen die Effekte, die halt auch über den Center-LS mitkommen, die Stimmen verdrängen.

Vielleicht tausche ich zum Test nochmal zurück...


Bist du dir sicher das du im richtigen Modus / Klangprogramm bist ?

Der Yami hat da sehr viele, man ist schnell im falschen Modus, dann spielt der Center mit..

Spielt der Center im STRAIGHT auch die Effekte mit? Oder was genau hast du eingestellt?

MfG
nephrotrans
Schaut ab und zu mal vorbei
#5 erstellt: 01. Aug 2014, 16:30
Ja, ich habe eigentlich ausschließlich "Straight" an.

Im direkten Modus kann ich es gerade nicht sagen, weil ich noch nicht zuhause bin...
BillyIdol
Stammgast
#6 erstellt: 01. Aug 2014, 16:37
Hm, sehr merkwürdig. Kann da jetzt auch keine 100% Aussage treffen da ich kein Center habe.

Aber eigentlich sollten da nur die Stimmen kommen, evl. meldet sich hier noch ein anderer Anwender der es genau sagen kann.

Der Center ist aber an den richtigen Lautsprecherklemmen angeschlossen?..evl. nochmal nachschauen.

MfG


[Beitrag von BillyIdol am 01. Aug 2014, 16:38 bearbeitet]
nephrotrans
Schaut ab und zu mal vorbei
#7 erstellt: 01. Aug 2014, 16:40
Ja, beim "Center-Testton" rauscht er auch alleine...

Vielleicht ist der AVR ja tatsächlich defekt - zur Not tausche ich ihn um.
steelydan1
Inventar
#8 erstellt: 02. Aug 2014, 01:18
Damit du nicht völlig auf den Holzweg kommst sollte man folgendes klarstellen :


bei Filmen die mit 5.1-Ton wiedergegeben werden auch über den Center ziemlich laute Effekte mit ausgegeben werden und die Stimmen oft relativ leise sind

Wenn auf dem Center-Kanal neben Dialogen auch Effekte oder der Musicscore liegen gibt es dafür genau eine Ursache : Der Toningenieur, der den Filmton abgemischt hat wollte es so.


Mein Problem liegt primär darin, dass mit meinem alten AV-Receiver im Center praktisch nur die Stimmen zu hören waren und mit dem neuen die Effekte, die halt auch über den Center-LS mitkommen, die Stimmen verdrängen.

Kein AVR mischt im "Straight-Modus" dem Center-Kanal Effekte von anderen Kanälen dazu.

Ein Yamaha AVR mit der Bezeichnung RX-V 320 ist mir (und dem gesamten Internet) übrigens nicht bekannt.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V475 - Nachtmodus einstellen?
Edmouse am 08.09.2014  –  Letzte Antwort am 18.09.2014  –  13 Beiträge
Wlan Yamaha RX V475
Thorens126 am 11.06.2014  –  Letzte Antwort am 14.06.2014  –  8 Beiträge
YAMAHA RX-V475 Tuner defekt
DSRocker am 31.03.2015  –  Letzte Antwort am 03.04.2015  –  2 Beiträge
Yamaha RX-V475 HDMI Problem
xInsomniax am 09.11.2015  –  Letzte Antwort am 11.11.2015  –  10 Beiträge
Yamaha Rx V475 /// Lautsprecher Anschlußprobleme
Ronsen81 am 09.08.2014  –  Letzte Antwort am 10.08.2014  –  3 Beiträge
Yamaha RX-V475 - Stimmen zu leise
doktormed am 09.03.2014  –  Letzte Antwort am 09.03.2014  –  3 Beiträge
RX-V475 Einmesssytem Frage
#Steiner am 07.04.2014  –  Letzte Antwort am 09.04.2014  –  5 Beiträge
RX-V475 Fernbedienungscode
siggi56 am 26.09.2013  –  Letzte Antwort am 26.09.2013  –  2 Beiträge
Yamaha RX-V475 Einmessmikrofon
peter1757 am 29.04.2017  –  Letzte Antwort am 29.04.2017  –  11 Beiträge
Blechdosensound Yamaha RX-V475
Bierbauchmann am 25.01.2015  –  Letzte Antwort am 25.01.2015  –  2 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Western Digital

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 22 )
  • Neuestes Mitgliedmitsch82
  • Gesamtzahl an Themen1.376.860
  • Gesamtzahl an Beiträgen18.224.966