Yamaha RX -A3010 // Problem mit 9.1 (7.1 + FP)

+A -A
Autor
Beitrag
rav2
Neuling
#1 erstellt: 15. Okt 2014, 18:15
Hallo Forum,
Dies ist mein erster Beitrag. Ich lese schon lange hier mit und habe bisher auch immer etwas gefunden. Dieses mal habe ich aber nichts finden können!

Bisher habe ich meinen Yamaha RX-A 3010 problemlos mit einem 7.1 Lautsprecherset ( FRONT, CENTER, SURROUND, SURROUND BACK und Subwoofer) betrieben. Die Frontboxen habe ich mit 2 externen Endstufen über den (Front) Pre-Out Anschluss angeschlossen. Im Menü "Endstufen Zuordnung" hatte ich "5ch +FRONT + 2ZONE" eingestellt.
Nun habe ich noch ein Paar Standboxen bekommen und habe die mal probeweise als Front Presence an den Lautsprecheranschluss EXTRA SP1 angeschlossen. Im Menü "Endstufen Zuordnung" habe ich "7ch +FRONT+1ZONE" ausgewählt. Nun Player angeworfen, Film rein und Play. Aber aus den Front Presence Lautsprechern kommt kein Ton! Habe dann in allen Menüs die Einstellungen betrachtet aber nichts gefunden. Dann ist mir noch aufgefallen das im Display des AVR die Lautsprecheranzeige nur 7.1 und nicht 9.1 angezeigt. Nun bin ich mit meinem Latein am Ende. Oder muss ich noch eine Einstellung machen die ich bisher noch nicht gesehen habe? Ich hoffe das mir einer Helfen kann.

Gruß
Ralf
Archangelos
Inventar
#2 erstellt: 15. Okt 2014, 19:53
Ich würde eventuell eine komplett Neue Einmssung durchführen.....

rav2
Neuling
#3 erstellt: 16. Okt 2014, 08:23
Hallo Michael,

Danke für die Antwort.

Wollte vorhin nochmals alles neu Einmessen. Bin dazu nochmals ins manuelle Setup-Menü gegangen. Dort konnte ich jetzt erkennen das ich die "Front Presence-Lautsprecher" JETZT aktivieren konnte !. Gestern war die Aktivierung der "Front Presence-Lautsprecher" nicht möglich . Warum auch immer. Ich habe jedenfalls seit gestern nichts an den Einstellungen geändert. Jetzt funktioniert aber alles wie es soll

Gruß
Ralf
Suche:
Das könnte Dich auch interessieren:
Multiroom / Zonen mit RX-A3010/20
Bananenkrümmer am 24.08.2012  –  Letzte Antwort am 10.05.2015  –  16 Beiträge
RX-A3010 - Probleme
NapoleonSWoD am 27.02.2012  –  Letzte Antwort am 13.06.2013  –  37 Beiträge
Yamaha RX-A3010 Einstellungen
ursus6666 am 16.06.2013  –  Letzte Antwort am 16.06.2013  –  6 Beiträge
Yamaha RX A3010 Netzteildefekt
Starwash am 26.08.2016  –  Letzte Antwort am 17.09.2016  –  12 Beiträge
Yamaha RX-V563 7.1 Problem
Tatanca am 04.02.2013  –  Letzte Antwort am 04.02.2013  –  2 Beiträge
AVR mit 7.1 durch Pre Outs auf 9.1 erweitern
Panza am 18.01.2013  –  Letzte Antwort am 18.01.2013  –  11 Beiträge
Yamaha RX-V2700 und analoger 7.1 Eingang
Paul_Sporkel am 19.04.2010  –  Letzte Antwort am 19.04.2010  –  3 Beiträge
Yamaha RX-V1700 - 7.1 funktioniert nicht
HappyMax am 13.12.2010  –  Letzte Antwort am 03.03.2011  –  43 Beiträge
Yamaha RX-A1010 Front Presence als 9.1?
Tommy-Z am 10.04.2012  –  Letzte Antwort am 10.04.2012  –  4 Beiträge
Bedienungsanleitung rx-a3010
marty29ak am 04.05.2016  –  Letzte Antwort am 04.05.2016  –  5 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Sennheiser

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 47 )
  • Neuestes MitgliedGooseman80_
  • Gesamtzahl an Themen1.376.726
  • Gesamtzahl an Beiträgen18.222.287