neuer Yamaha RX-V677 und neuer Panasonic TX58AXW804

+A -A
Autor
Beitrag
DiJoMa
Schaut ab und zu mal vorbei
#1 erstellt: 15. Mrz 2015, 23:41
Hallo,

habe leider ein kleines Problem mit meinen zwei neuen Geräten.
Vorweg: Ich nutze beide ARC Ein- bzw. Ausgänge

Manhcmal schaltet sich der AV Receiver zusammen mit dem Fernseher ein und ich habe Ton.
Manchmal funktioniert dies aber nicht. Bisher habe ich weder beim TV noch beim Receiver den Knopf gefunden, mit dem ich den Sound über den AV Receiver laufen lassen kann.

Aktuell hilft nur HDMI Kabel kurz aus dem Receiver rausziehen und wieder einsetcken und nach einer Sekunde schaltet er auf den richtigen Empfang vom Fernseher und ich habe Ton.

Was mache ich falsch bzw. welche Einstellung muss ich vornehmen, damit er sih immer direkt mit dem TV verbindet?

Vielen Dank

VG Dirk
Artchi
Stammgast
#2 erstellt: 20. Mrz 2015, 18:25
Apps > Viera Link > Lautsprecher > Heimkino

Dann weiß der TV, das er auf ARC umschalten soll. Wenn du den TV aus schaltest, geht auch der RX mit aus. Beim nächsten Mal schaltet der TV auch den RX mit ein.

Sobald du aber den RX manuell ausschaltest, stellt der TV wieder auf interne Lautsprecher um, und kennt dann den RX nicht mehr... auch wenn du den RX nochmal einschaltest.

Entscheidend ist immer das Viera Link Menü und das alles synchron bleibt.


[Beitrag von Artchi am 20. Mrz 2015, 22:55 bearbeitet]
DiJoMa
Schaut ab und zu mal vorbei
#3 erstellt: 22. Mrz 2015, 15:47
Hallo Artchi,

Jetzt wo du es sagst kommt das gut hin, da ich ab und an, wenn der TV sich automatisch abgeschatet hat, habe ich den Receiver manuell ausgemacht und beim nächsten Mal hatte ich das Problem.

Habe es gerade mal ausprobiert und es funktioniert.

super, vielen Dank.

Viele Grüße

Dirk
Suche:
Das könnte Dich auch interessieren:
Neuer Yamaha AVR, nur welcher
chickywicky am 10.01.2016  –  Letzte Antwort am 23.07.2016  –  32 Beiträge
Yamaha rx-v677 Option klangregelung
Andre_moeller85 am 18.12.2014  –  Letzte Antwort am 18.12.2014  –  2 Beiträge
Yamaha RX V677 - Titelanzeige Netradio
ez-lif am 31.03.2015  –  Letzte Antwort am 31.03.2015  –  3 Beiträge
Yamaha RX-V677 Digitalsignal Problem.
Ronny30m am 25.04.2015  –  Letzte Antwort am 28.04.2015  –  2 Beiträge
Neuer RX-V671 und Fragen zur Installation
FocusFreak am 13.07.2012  –  Letzte Antwort am 21.07.2012  –  6 Beiträge
Neuer Yamaha RX-V 771 und alte Sony Satelliten
E-Luna am 18.12.2011  –  Letzte Antwort am 18.12.2011  –  4 Beiträge
Neuer Yamaha RX-V 677, HDMI nervt und Klanregler
viggo am 27.02.2015  –  Letzte Antwort am 27.02.2015  –  2 Beiträge
RX-V677 - Konfigurationsprobleme
rozis am 14.12.2014  –  Letzte Antwort am 14.12.2014  –  2 Beiträge
Update Problem RX-V677
Ebse am 12.01.2015  –  Letzte Antwort am 12.01.2015  –  5 Beiträge
Neuer Yamaha AVR?
blabupp123 am 08.05.2009  –  Letzte Antwort am 18.08.2009  –  7 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 5 )
  • Neuestes MitgliedMrKeyX
  • Gesamtzahl an Themen1.376.532
  • Gesamtzahl an Beiträgen18.218.451