RX-A1030 fiept

+A -A
Autor
Beitrag
manu19870
Ist häufiger hier
#1 erstellt: 08. Dez 2015, 22:35
Guten Abend zusammen,

seit ein paar Tagen fiept es aus dem AV Receiver.
Nicht extrem laut, aber hörbar.
Bei einem Gerät der etwas besseren Klasse finde ich, darf das nicht sein.

Ist ähnlich aber leiser als das Spulenfiepen von Grafikkarten in PCs.
Ist hier etwas defekt? Altert der AVR einfach nur? Ist es gar bei fast jedem Gerät so und ich höre es nun einfach erst?

Seit Kurzem habe ich an den PreOuts Front eine Endstufe. Am LS Ausgang des Receivers für Front somit nicht mehr.
Kann das damit zusammenhängen?

Das Geräusch ist weg, sobald ich den Pure Direct einschalte ... evtl. ändert das Geräusch im Pure Direct aber auch nur die Tonhöhe ... dann wäre es ein höheres Geräusch, dass ich einfach nicht mehr höre.
Bildschirm wird übrigens nicht abgeschaltet im Pure Direct.
Was ändert sich im Yammi noch, wenn der Pure Direct eingeschaltet wird?

Danke euch!
manu19870
Ist häufiger hier
#2 erstellt: 08. Dez 2015, 23:53
Thema kann wohl geschlossen werden.
Sorry für Doppel-Eröffnung *schäm* ....

Fiepen

Es liegt am Display des Receivers. Klasse ^^ aber nun weiß ich, dass es nicht der Trafo oder etwas Essentielles ist. Dafür ist das Display echt Klasse ablesbar. Meiner Meinung nach das Beste, in dem Preissegment.
Suche:
Das könnte Dich auch interessieren:
RX-V 473 Rauschen auf einem LS
sven7175 am 23.02.2013  –  Letzte Antwort am 23.02.2013  –  5 Beiträge
Yamaha AV-Receiver RX-V367 Stereokanal defekt!
FirstTime8 am 15.11.2013  –  Letzte Antwort am 20.11.2013  –  6 Beiträge
Front-Abdeckung für Yamaha RX-V.75 !
gizzmo456 am 15.09.2013  –  Letzte Antwort am 15.03.2018  –  47 Beiträge
RX-A2060 LS Fehler, Defekt ?
Ralf65 am 07.03.2017  –  Letzte Antwort am 08.03.2017  –  6 Beiträge
Probleme Yamaha AV Receiver RX-V363
Bergmann85 am 10.11.2016  –  Letzte Antwort am 11.11.2016  –  2 Beiträge
Yamaha Rx-A1030 Eingänge Deaktivieren (Überspringen)
Neub936 am 04.01.2014  –  Letzte Antwort am 05.01.2014  –  3 Beiträge
Yamaha Rx-v471 Klangmodus: Gerät defekt?
fmaierds am 05.02.2013  –  Letzte Antwort am 05.02.2013  –  10 Beiträge
RX-A840 - Störgeräusch an der Frontseite
rolands# am 13.04.2015  –  Letzte Antwort am 08.12.2015  –  8 Beiträge
Yamaha RX -A1030 // Problem mit Audio
F626 am 11.10.2014  –  Letzte Antwort am 13.10.2014  –  3 Beiträge
Yamaha RX-V661 defekt ?
Ice-online am 06.01.2011  –  Letzte Antwort am 14.01.2011  –  2 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.677 ( Heute: 29 )
  • Neuestes Mitgliedwwallace99
  • Gesamtzahl an Themen1.412.348
  • Gesamtzahl an Beiträgen18.887.497

Hersteller in diesem Thread Widget schließen