Yamaha rx-v473 pre out kein Signal (subwoofer ausgang)

+A -A
Autor
Beitrag
storm0101
Neuling
#1 erstellt: 20. Sep 2016, 12:37
Der Subwoofer Ausgang funktioniert bei meinem Yamaha leider nicht mehr.
Habs erst gar nicht richtig wahrgenommen dachte es liegt am Film
Nach Test Tone leider kein Ton am Subwoofer. Später hat es dann wieder nach dem Einmessen funktioniert leider nach 20 min. wieder von alleine ausgegangen.
Am Kabel und Subwoofer liegt es nicht.

Was kann es sein? Vieleicht hat jemand schon mal so was gehabt.

Danke schon mal für die Antworten
Eminenz
Inventar
#2 erstellt: 20. Sep 2016, 12:43
Hat den Sub hinten einen Regler (ON/AUTO/OFF)? Wenn der auf AUTO steht, dann mal auf ON stellen.
storm0101
Neuling
#3 erstellt: 20. Sep 2016, 13:05
Danke für die Antwort, steht auf on
Es liegt so wie es aussieht am Receiver
Eminenz
Inventar
#4 erstellt: 20. Sep 2016, 13:09
Also wenn du Kabel und Sub ausschließen kannst bleibt letztlich nur der AVR übrig. Dort kannst noch ein Werksreset versuchen, ggf. auch mal nach Software-Update schauen.
storm0101
Neuling
#5 erstellt: 20. Sep 2016, 13:17
Danke Eminenz, hab beides bereits gemacht ohne Erfolg.
2. Subwoofer mit einem anderen Kabel zum Testen benutzt, auch kein Signal.
Denke es schaltet den Suwoofer nicht mehr.....
Hat jemand ein ähnliches Problem gehabt? Könnte man den Subwoofer Ausgang überbrücken?


[Beitrag von storm0101 am 20. Sep 2016, 15:29 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha Rx-V663 - kein Signal auf Subwoofer Pre-Out
snemies am 19.01.2011  –  Letzte Antwort am 21.01.2011  –  8 Beiträge
Yamaha RX-V 661 kein Pre-Out Signal
masterflo12 am 11.04.2011  –  Letzte Antwort am 16.04.2011  –  4 Beiträge
Yamaha RX-V473 HDMI Out
chrisde5 am 01.03.2016  –  Letzte Antwort am 02.03.2016  –  2 Beiträge
Yamaha RX-V473, Kein Signal über HDMI in
MC_Sperber am 09.04.2016  –  Letzte Antwort am 14.04.2016  –  4 Beiträge
Kein Signal am Subwooferausgang [Yamaha RX-V365]
toschi am 18.11.2012  –  Letzte Antwort am 29.11.2012  –  4 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Yamaha RX-V473 + Apple TV 3 = kein Bild, nur Ton ?
Caipi01 am 27.01.2013  –  Letzte Antwort am 03.03.2013  –  24 Beiträge
Yamaha - RX-V773 - Front-Pre-Out Problem
djOli88 am 02.05.2013  –  Letzte Antwort am 14.05.2013  –  4 Beiträge
Yamaha RX-V773 PRE OUT Pegel
KlaRa54 am 14.07.2016  –  Letzte Antwort am 14.07.2016  –  5 Beiträge
Kein Ton per ARC - Yamaha RX-V473
robi782 am 14.12.2012  –  Letzte Antwort am 17.12.2012  –  23 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 17 )
  • Neuestes MitgliedDJMarauder
  • Gesamtzahl an Themen1.389.107
  • Gesamtzahl an Beiträgen18.452.135

Hersteller in diesem Thread Widget schließen