Yamaha rx-v473 pre out kein Signal (subwoofer ausgang)

+A -A
Autor
Beitrag
storm0101
Neuling
#1 erstellt: 20. Sep 2016, 14:37
Der Subwoofer Ausgang funktioniert bei meinem Yamaha leider nicht mehr.
Habs erst gar nicht richtig wahrgenommen dachte es liegt am Film
Nach Test Tone leider kein Ton am Subwoofer. Später hat es dann wieder nach dem Einmessen funktioniert leider nach 20 min. wieder von alleine ausgegangen.
Am Kabel und Subwoofer liegt es nicht.

Was kann es sein? Vieleicht hat jemand schon mal so was gehabt.

Danke schon mal für die Antworten
Eminenz
Inventar
#2 erstellt: 20. Sep 2016, 14:43
Hat den Sub hinten einen Regler (ON/AUTO/OFF)? Wenn der auf AUTO steht, dann mal auf ON stellen.
storm0101
Neuling
#3 erstellt: 20. Sep 2016, 15:05
Danke für die Antwort, steht auf on
Es liegt so wie es aussieht am Receiver
Eminenz
Inventar
#4 erstellt: 20. Sep 2016, 15:09
Also wenn du Kabel und Sub ausschließen kannst bleibt letztlich nur der AVR übrig. Dort kannst noch ein Werksreset versuchen, ggf. auch mal nach Software-Update schauen.
storm0101
Neuling
#5 erstellt: 20. Sep 2016, 15:17
Danke Eminenz, hab beides bereits gemacht ohne Erfolg.
2. Subwoofer mit einem anderen Kabel zum Testen benutzt, auch kein Signal.
Denke es schaltet den Suwoofer nicht mehr.....
Hat jemand ein ähnliches Problem gehabt? Könnte man den Subwoofer Ausgang überbrücken?


[Beitrag von storm0101 am 20. Sep 2016, 17:29 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha Rx-V663 - kein Signal auf Subwoofer Pre-Out
snemies am 19.01.2011  –  Letzte Antwort am 21.01.2011  –  8 Beiträge
Yamaha RX-V473 HDMI Out
chrisde5 am 01.03.2016  –  Letzte Antwort am 02.03.2016  –  2 Beiträge
Yamaha RX-V 661 kein Pre-Out Signal
masterflo12 am 11.04.2011  –  Letzte Antwort am 16.04.2011  –  4 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
RX-V473 Audio Out-> Zone2
stefanstick2 am 31.01.2013  –  Letzte Antwort am 14.04.2013  –  7 Beiträge
Aktivboxen an RX-V473
anelmarie am 20.01.2017  –  Letzte Antwort am 21.01.2017  –  4 Beiträge
Yamaha RX-V473, Kein Signal über HDMI in
MC_Sperber am 09.04.2016  –  Letzte Antwort am 14.04.2016  –  4 Beiträge
Yamaha RX-V473 Subwoofer Probleme
deiwel79 am 17.11.2012  –  Letzte Antwort am 18.11.2012  –  2 Beiträge
Yamaha - RX-V773 - Front-Pre-Out Problem
djOli88 am 02.05.2013  –  Letzte Antwort am 14.05.2013  –  4 Beiträge
Yamaha RX-V473
s.h._jones am 28.09.2013  –  Letzte Antwort am 03.10.2013  –  6 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 32 )
  • Neuestes Mitgliedtrytofly
  • Gesamtzahl an Themen1.412.439
  • Gesamtzahl an Beiträgen18.889.397

Hersteller in diesem Thread Widget schließen