Yamaha RX-V473 Subwoofer Probleme

+A -A
Autor
Beitrag
deiwel79
Neuling
#1 erstellt: 17. Nov 2012, 17:29
Hallo Zusammen,

ich habe heute meinen Yamaha mit Canton Movie 90 in Betrieb genommen. Soweit hat alles gut geklappt, bis auf dem Subwoofer der gibt keine Mux her. Ich habe den Subwoofer zum test an einen MP3 Player gesteckt dann läuft er. Beim einmessen wird jede Box angesprochen aus dem Sub. Ich habe den einem Chinch-Y-Kabel angeschlossen und habe an dem aktiven Sub alle Anschlussmöglichkeiten getestet. Nichts... im Menü habe ich Ihn manuelle aktiviert auf der Rückseite des Sub ist er auf "ON" gestellt. Kann mir jemand einen Tip geben ? Vielen Dank im vorraus.
DunklerStaub
Ist häufiger hier
#2 erstellt: 18. Nov 2012, 16:33
Gibt der Subwoofer generell keinen Mucks von sich (also auch nicht einmessen) oder nur bei bestimmten Situationen? Beim Musik-Hören ist der Subwoofer aus, sofern die Fronts auf "large" stehen und Extra-Bass nicht aktiviert ist. Bei 5.1 oder 7.1 Quellen sollte der Subwoofer nur woofen, wenn auf dem .1 Kanal was kommt.
Suche:
Das könnte Dich auch interessieren:
Fragen und Probleme mit RX-V473
ekligeskind am 02.12.2012  –  Letzte Antwort am 12.12.2012  –  6 Beiträge
Yamaha RX-V473 --Neues Gerät - neue Probleme-- *update*
MrCookie am 15.10.2012  –  Letzte Antwort am 15.11.2012  –  22 Beiträge
Yamaha RX-V473
s.h._jones am 28.09.2013  –  Letzte Antwort am 03.10.2013  –  6 Beiträge
Yamaha RX V473 überladen?
C.Newton am 26.08.2012  –  Letzte Antwort am 15.04.2013  –  11 Beiträge
ARC-Probleme Yamaha RX-V473 & LG LM660
DT5 am 18.09.2012  –  Letzte Antwort am 15.09.2013  –  10 Beiträge
Yamaha RX-V473 Probleme mit Harmony One
brathaehnchen am 10.10.2012  –  Letzte Antwort am 10.10.2012  –  3 Beiträge
Lila Bild Yamaha RX -V473
bohne79 am 05.02.2013  –  Letzte Antwort am 13.02.2013  –  6 Beiträge
Probleme mit RX - V473
mogr87 am 23.11.2012  –  Letzte Antwort am 04.12.2012  –  3 Beiträge
Yamaha RX-V473 unter Wiedergabe Geräte (DTS HD Probleme)
robi782 am 14.02.2015  –  Letzte Antwort am 15.02.2015  –  2 Beiträge
Yamaha RX-V473 Plötzlich keine Netzwerkverbindung mehr!
derscherjong am 29.04.2013  –  Letzte Antwort am 30.04.2013  –  6 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 18 )
  • Neuestes Mitgliedpersaelli
  • Gesamtzahl an Themen1.389.107
  • Gesamtzahl an Beiträgen18.452.144

Hersteller in diesem Thread Widget schließen