RX-V775 bleibt nach Einschalten im "Advanced Setup (SP IMP)"

+A -A
Autor
Beitrag
DerUK
Neuling
#1 erstellt: 01. Nov 2016, 20:49
Beim jedem Einschalten schaltet der RX-V775 unmittelbar in "ADVANCED SETUP" und den Menüpunkt "SP IMP ..." zum Ändern der Lautsprecherimpedanzeinstellung.
Keine Tasten funktionieren in diesem Zustand außer "Main Zone".
D.h. das Gerät ist ansonsten funktionslos.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V775 Einstellungen
Bockinator am 29.06.2014  –  Letzte Antwort am 29.06.2014  –  2 Beiträge
Yamaha RX-V775 defekt
Fabian-R am 26.10.2014  –  Letzte Antwort am 04.11.2014  –  6 Beiträge
Yamaha RX-V775 Problem beim Einschalten
yelloflag am 04.01.2014  –  Letzte Antwort am 08.01.2014  –  3 Beiträge
Fragen zu RX-V775
Edgecrusher666 am 01.12.2013  –  Letzte Antwort am 02.12.2013  –  2 Beiträge
RX-V775 - Partymodus Lautstärke
mr._mg am 01.06.2014  –  Letzte Antwort am 23.06.2014  –  18 Beiträge
RX-V775 Aux Eingang
wetter-frosch am 15.09.2014  –  Letzte Antwort am 15.09.2014  –  4 Beiträge
RX-V777 gegen RX-V775
Oekomat am 16.09.2014  –  Letzte Antwort am 11.10.2014  –  23 Beiträge
Yamaha RX-V775 V675 2ter Subwoofer
e1-571 am 28.06.2014  –  Letzte Antwort am 28.06.2014  –  3 Beiträge
Probleme mit RX-V775
TED81 am 06.11.2013  –  Letzte Antwort am 11.11.2013  –  27 Beiträge
Tonprobleme RX-V775
brinkley am 30.12.2013  –  Letzte Antwort am 01.01.2014  –  10 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 28 )
  • Neuestes MitgliedMiZ69
  • Gesamtzahl an Themen1.412.434
  • Gesamtzahl an Beiträgen18.889.264

Top Hersteller in Yamaha Widget schließen