Kopplungsproblem mit RX-V581 und Bluetooth Kopfhörern

+A -A
Autor
Beitrag
Wusel
Neuling
#1 erstellt: 19. Jun 2017, 15:49
Hallo,

ich habe ein Problem mit einem Yamaha RX-V581 und Bluetooth Kopfhörern bei welchem ich nicht weiterkomme.

Wenn ich neue Bluetooth-Kopfhörer mit dem Yamaha koppele kann ich die aus- und wieder einschalten und die verbinden sich problemlos mit dem Yamaha (natürlich nur wenn der eingeschaltet ist).

Wenn ich diese Kopfhörer auch nur einmal mit einem anderen Gerät koppele (z.B. einem Tablet), diese Kopplung irgendwann wieder aufhebe und die Kopplung erneut mit dem Yamaha mache verliert dieser jedesmal die Kopplung wenn ich den Kopfhörer ausschalte und danach wieder ein. Diese Kopplung funktioniert auch nicht wenn ich zuerst den Receiver einschalte und danach erst die Kopfhörer. Ich muss also jedesmal neu verbinden.

Diesen Effekt hatte ich mit zwei Kopfhörern, einmal einen Bang&Olufsen H7 und jetzt mit einem Sony MDR-ZX770BN. Wenn ich zuerst den Kopfhörer einschalte und dann den Receiver funktioniert die Kopplung. Als Workaround funktioniert auch bei eingeschaltetem Receiver und eingeschaltetem Kopfhörer einmal den Eingang am Receiver auf Bluetooth zu stellen und danach den Eingang zu wählen welchen ich eigentlich haben will (Radio, HDMI etc.) Das dauert dann zwar ein paar Sekunden aber der Receiver und der Kopfhörer koppeln irgendwann. Das ist aber nicht wirklich optimal.

Das Reseten und Zurücksetzen der Kopfhörer auf Werkseinstellungen brachte nichts und gestern habe ich auch einmal den Receiver auf Werkseinstellungen zurückgesetzt. Nach der Kopplung mit den Sony-KH stehen jetzt auch nur diese in der Liste der gekoppelten Geräte. Trotzdem kann ich die nicht bei laufenden Receiver zuschalten. Und als die neu waren funktionierte das.

Kennt jemand dieses Phänomen und hat eine Idee zur Lösung? Der Yamaha ist 14 Tage alt und die Firmware ist die momentan aktuellste.

Danke und Viele Grüße

Wusel
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V581 Musiccast einrichten
bea66 am 13.07.2017  –  Letzte Antwort am 20.07.2017  –  9 Beiträge
Yamaha RX-V581 <-> Einstell- bzw. Anschlussprobleme
Garonath am 05.01.2017  –  Letzte Antwort am 05.01.2017  –  2 Beiträge
Yamaha RX V581 liefert kein Bild
jedermann1176 am 26.06.2017  –  Letzte Antwort am 26.06.2017  –  3 Beiträge
RX-V581 -eindruck nach eine woche
BogdanH am 14.05.2017  –  Letzte Antwort am 17.05.2017  –  8 Beiträge
Yamaha RX‑V581 Neuling Hilfe!
Thomasfo182 am 30.12.2016  –  Letzte Antwort am 30.12.2016  –  6 Beiträge
Yamaha RX-V581 / PC 4k durchschleifen
redbull2100 am 19.10.2016  –  Letzte Antwort am 04.08.2017  –  45 Beiträge
Problem bei Lautsprecherkonfiguration Yamaha RX-V581
winterschnitzel am 27.11.2016  –  Letzte Antwort am 27.11.2016  –  17 Beiträge
RX V581 Tonaussetzer
nelke1234567 am 19.05.2017  –  Letzte Antwort am 07.06.2017  –  3 Beiträge
Yamaha RX-V581 über Preout Aktivboxen/ Aktivlautsprecher möglich
flatironn am 14.11.2016  –  Letzte Antwort am 15.11.2016  –  4 Beiträge
Yamaha lineup 2016 Teil 1 (RX-V381, RX-V481, RX-V481D, RX-V581, RX-V681, RX-V781)
Passat am 12.03.2016  –  Letzte Antwort am 19.10.2017  –  1172 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 40 )
  • Neuestes MitgliedIngrid_Nagel
  • Gesamtzahl an Themen1.382.758
  • Gesamtzahl an Beiträgen18.337.953

Hersteller in diesem Thread Widget schließen