Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem beim abspielen von CDs: Kenwood K-511USB-B

+A -A
Autor
Beitrag
der-andere
Stammgast
#1 erstellt: 07. Jan 2010, 21:30
Der Titel sagt das meiste.

Bei der Hälfte ( oder einem drittel) rattert die CD unnatürlich laut im Player. ein höherfrequentes rauschen ist ja normal, aber das was die anderen CDs da aufführen ist nicht mehr schön.
Die CDs sind alles originale, und mit dem zustand hängt es offensichtlich nicht zusammen. (keinen Kratzer. Aber: die metallica(master of puppets), bei der ich mich wundere, das er sie überhaupt abspielt, nimmt er ohne ein Ton...(bis auf die Musik )

Woran könnte das liegen?
Butters_Capt._Chaos
Ist häufiger hier
#2 erstellt: 11. Jan 2010, 00:37
Um welches Gerät handelt es sich?

Rattert die CD selbst oder die Mukke?

Was genau rattert? Die CD, oder der Laser-"Schlitten"?

Zu Metallica: CD sind zwar alle samt flach aber sie haben denoch unterschiedliche Formen. Die Außenkanten sowie die Aufnahme sind manchmal unterschiedlich geformt...
der-andere
Stammgast
#3 erstellt: 11. Jan 2010, 11:13
Es antwortet mal wer, danke

Geräßt steht im titel; KENWOOD K-511USB

Was genau rattert kann ich nicht sagen. eher die CD, der Ton kommt ohne ein problem aus den boxen, also kann er sie ohne probleme lesen. Würde eher sagen die cd.

Das verwunderliche:nachdem ich die Metallica eingelegt hatte,
gingen für den rest des abends auf ein mal alle anderen wieder. am nächsten tag dann wieder nicht.
Butters_Capt._Chaos
Ist häufiger hier
#4 erstellt: 11. Jan 2010, 14:08
Naja, möglich, dass die Spindel spiel hat. Die Fehlerkorrektur läuft dann evtl. volle pulle, weshalb noch ordentlich mukke raus kommt. Schelifspuren haben die CD´s, die rattern, aber nicht oder? sind die CD´s evtl. schlecht gelagert und haben eine kleine Wölbung?

Wenn es die Spindel ist, müsste die Laufwerk-Einheit getauscht werden. Kostet die Anlage z.Zt. etwa 260€? Dann lohnt sich das fast nur, wenn du das Laufwerk selber wechselst. Was eigentlich auch nicht so wahnsinnig schwierig ist (paar Stecker abziehen, paar Schrauben lösen und gut ist.) Allerdings müssen wir noch herausfinden, welches Laufwerk in dem Ding verbaut ist und ob man das so bekommt. Wenn du das Laufwerk wechseln lässt, kostet das evtl. 150€.

Wie alt ist der Player und wie intensiv war er im Einsatz?

PS: es könnte noch mit geringerer Wahrscheinlichkeit am Magneten liegen, der von oben die CD auf den Teller drückt.


Nur zur Sicherheit:
Schraube bitte nicht an dem Gerät rum, wenn du elektrisch unversiert bist. Netzspannung ist gefährlich und nichts für Laien. Ein Stromschlag kann auch noch Stunden später zum plötzlichen Tod führen! Also: rumschrauben auf eigenes Risiko aber ich empfehle es Laien niemals.
der-andere
Stammgast
#5 erstellt: 11. Jan 2010, 16:39

sind die CD´s evtl. schlecht gelagert und haben eine kleine Wölbung?


Nein, weder noch.



Wie alt ist der Player und wie intensiv war er im Einsatz?


Alt:13 Monate, das Laufwerk war relativ wenig im Einsatz, in letzter zeit etwas mehr, aber auch nicht größartig viel.


Danke für die antwort, damit wär das "problem" an sich gelöst.
1.) Hoffte ich, dies vielleicht ohne einschicken zu lösen,
2.) hat mich der technische Hintergrund interessiert.

Ich werd also ne weile ohne anlage auskommen müssen.


[Beitrag von der-andere am 11. Jan 2010, 16:41 bearbeitet]
Butters_Capt._Chaos
Ist häufiger hier
#6 erstellt: 12. Jan 2010, 00:41
Nach 13 Monaten ab Kaufdatum besteht doch noch Garantie?
der-andere
Stammgast
#7 erstellt: 12. Jan 2010, 10:31
Gewährleistung
ja, besteht noch. nur is meine onboard karte mies. es schmerzt, damit auskommen zu müssen
Jetzt gehts ans rechnung suchen.
Suche:
Das könnte Dich auch interessieren:
B & K Sonata series 200 Mono Endstufen
aersock666 am 09.03.2005  –  Letzte Antwort am 10.03.2005  –  4 Beiträge
Kenwood KT-1100 Netzkabel tauschen
Yidaki am 02.04.2006  –  Letzte Antwort am 03.04.2006  –  13 Beiträge
Elektronik Problem H/K DVD22
mpower2901 am 19.12.2005  –  Letzte Antwort am 22.12.2005  –  4 Beiträge
Kenwood Anlage: Klackern bei Einschalten, Speicherverlust Netzfreischalter
Cheffemaista am 10.12.2007  –  Letzte Antwort am 14.12.2007  –  14 Beiträge
Kenwood KR-6600 rechter Kanal extrem leise
gislair am 31.12.2006  –  Letzte Antwort am 01.01.2007  –  4 Beiträge
Ein leises "Vor-echo" bei CDs un LPs
agrabah am 11.11.2007  –  Letzte Antwort am 11.11.2007  –  6 Beiträge
Kenwood KT 990D Bedienungshinweise?
Cult am 22.01.2004  –  Letzte Antwort am 07.02.2004  –  4 Beiträge
LG, LF-U850, Probleme beim Abspielen von mp3-Datein
m-a-o-w am 28.12.2008  –  Letzte Antwort am 05.01.2009  –  3 Beiträge
Ersatzteilfrage für alten Kenwood Verstärker!
Dax26 am 01.02.2005  –  Letzte Antwort am 03.02.2005  –  4 Beiträge
h/k HK 670: Woher "Knacken" beim Fernbedienen des Lautstärkereglers?
mute am 11.01.2005  –  Letzte Antwort am 31.05.2005  –  25 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Kenwood

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 40 )
  • Neuestes Mitgliedeli36489
  • Gesamtzahl an Themen1.345.387
  • Gesamtzahl an Beiträgen17.664.491