Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Kenwood DP-1000

+A -A
Autor
Beitrag
Mellops
Ist häufiger hier
#1 erstellt: 06. Dez 2004, 23:57
Also ich hab mir nen Kenwood DP-1000 für 5 Euro aufm Flohmarkt gekauft und bin nachdem ich dachte er wär kaputt (war innen feucht und hat darum keine CDs abgespielt und auch so nen bissel gesponnen) sehr zufrieden über das schnäpchen.Nu hatter aber immer noch nen Fehler nämlich desso näher das Lied an der Mitte der CS liegt also besonders schlimm bei lied 1 klickt es mega laut in nem kästchen im CD spieler das Kästchen ist hinten recht unter dem Output , ist aus Plexiglas mit ner winzigen Spule drin und da steht OMRON G5A-237P 12VDC Japan drauf.
Glaube , das Geräusch kommt davon , dass die Spule gegen das Plexiglas haut.
Außerdem hört das klacken glaub ich auf , wenn ich das erste lied nen bissel länger laufen lasse.
Ab Lied vier knackt es nur noch einmal wenn man das Lied startet.

Woran kann das liegen , kann man das billig und einfach reparieren?
Thx
Mfg Mellops


//Edit: glaube mitlerweile , dass das zwar am anfang der CD immer stärker ist aber es kommt kurz auch mal völlig vilkürlich mitten auf der CD.
Und mit gebrannten tut sich der Player verdammt schwierig , von 5 hat er 2 gelesen und die auch erst ab lied 6 oder so...
GandRalf
Inventar
#2 erstellt: 07. Dez 2004, 00:40
Moin auch,

Das kleine Teil ist ein Relais. Es ist im Kenwood vermutlich für das "Muten" des NF Ausgangs da. Dabei wird der Ausgang während des Titelsprungs oder bei anderen Aussetzern stummgeschaltet.
Suche:
Das könnte Dich auch interessieren:
Kenwood DP-8010 - Laser springt
linus_marc am 21.02.2006  –  Letzte Antwort am 17.05.2006  –  3 Beiträge
Kenwood-Systemkabel
nireves am 03.05.2007  –  Letzte Antwort am 10.05.2007  –  5 Beiträge
"Panzerschrank" Kenwood DP-7030 gibt keinen laut von sich
mathi am 13.07.2004  –  Letzte Antwort am 15.07.2004  –  9 Beiträge
Plattenspieler an beomaster 1000
hummelhans am 28.06.2006  –  Letzte Antwort am 30.06.2006  –  2 Beiträge
Ich brauch nen Trafo
PyllePal am 04.01.2006  –  Letzte Antwort am 15.01.2006  –  5 Beiträge
Brauche nen Temp.schalter und Gehäuse!
BASTIUniversal am 16.08.2004  –  Letzte Antwort am 20.08.2004  –  11 Beiträge
CX-1000, Keine Klangregelung und Muting möglich
AMD_Mann am 22.07.2005  –  Letzte Antwort am 26.07.2005  –  2 Beiträge
Kenwood KR-6600 rechter Kanal extrem leise
gislair am 31.12.2006  –  Letzte Antwort am 01.01.2007  –  4 Beiträge
Denon DP-300F an Pioneer VSX 527
Daniel851 am 08.08.2014  –  Letzte Antwort am 09.08.2014  –  2 Beiträge
anlage von kenwood
molotow_99 am 23.08.2012  –  Letzte Antwort am 23.08.2012  –  9 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Kiss

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 25 )
  • Neuestes Mitglied2frames
  • Gesamtzahl an Themen1.345.820
  • Gesamtzahl an Beiträgen17.672.819