Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Lautsprecher rauschen leicht

+A -A
Autor
Beitrag
Alberto777
Schaut ab und zu mal vorbei
#1 erstellt: 11. Apr 2012, 09:30
Hallo,

ich habe mir vor kurzem eine neue Anlage zugelegt:

Canton 490.2 Lautsprecher,
Yamaha as 500 Verstärker,
Onkyo Onkyo DX 7355
Magnat Sub 301A Subwoofer

Das System läuft soweit mit einem 10 Meter 2,5 mm Kabel von Oehlbach stabil, jedoch rauschen die Boxen ab einem gewissen Lautstärkepegel leicht (ca. 1/3 des Volumenreglers). Kabel sowie mögliche Kopplungsprobleme durch sich berührende Kabel etc. habe ich bereits geprüft und keine Fehler festgestellt. Ich hoffe ihr habt ein paar Tipps für mich.
Hüb'
Inventar
#2 erstellt: 11. Apr 2012, 09:35
Hallo,

ein passiver LS, wie Deine Canton, kann nicht rauschen.
Das Problem liegt im Verstärker, dem Anschluss oder der dem Amp vorgelagerten Elektronik begründet.

Grüße
Frank
Alberto777
Schaut ab und zu mal vorbei
#3 erstellt: 11. Apr 2012, 09:38
Ich muss noch dazusagen, dass die Boxen bei der Benutzung meines Billig- Cinch auf Klinke Kabels (10m no-name) ein sehr starkes Rauschen und Knaxen von sich geben, wenn ich Musik über den PC abspiele. Je nachdem wie ich dann die Lautstärke am PC reguliere wird dieses Rauschen etwas lauter oder leiser.
Hüb'
Inventar
#4 erstellt: 11. Apr 2012, 09:39
Und mit dem Onkyo-CDP ist alles in Ordnung? Kein "Rauschen"?
Alberto777
Schaut ab und zu mal vorbei
#5 erstellt: 11. Apr 2012, 09:49
Also das leichte Rauschen ab einem Bestimmten Lautstärkepegel tritt mit dem CD-Player auf, das kontinuierliche deutlich lautere Rauschen egal bei welcher Lautstärke tritt auf, wenn ich das Cinch auf Klinke- Kabel verwende.
Hüb'
Inventar
#6 erstellt: 11. Apr 2012, 09:58

kontinuierliche deutlich lautere Rauschen egal bei welcher Lautstärke tritt auf, wenn ich das Cinch auf Klinke- Kabel verwende.

Deine Beschreibung lässt weniger auf ein Rauschen, als vielmehr auf eine Brummschleife (-> Suchfunktion & Google) schließen.

Wie weit (in "Uhrzeit") muss man den Lautstärkesteller aufziehen, damit beim CDP-Betrieb ein Rauschen zu vernehmen ist? Rauscht es auch, wenn der Amp vom Rechner getrennt wird (Kabel abziehen) und nur der CDP läuft?

Grüße
Frank
Alberto777
Schaut ab und zu mal vorbei
#7 erstellt: 11. Apr 2012, 10:04
Ja das leichte Rauschen tritt auch auf, wenn ich das Cinch auf Klinke- Kabel garnicht angeschlossen hab, sondern nur den CD-Player. Es ist ungefähr ab Lautstärkeregler auf 10 Uhr deutlich warnehmbar.
detegg
Administrator
#8 erstellt: 11. Apr 2012, 10:08
Moin,

welches immer vorhandene Grundrauschen der AS500 erzeugt, kannst Du leicht testen. Alle Quellen entfernen, einen Eingang kurzschließen und Pegel erhöhen. Die Lautstärke des Rauschen ist abhängig von Empfindlichkeit der LS, aber nicht vom LS-Kabel.

Die Verbindung PC--> AS500 ist ein anderes Problem. Z. B. sind 10m NoName-Cinch schon grenzwertig. Dann die mögliche Brummschleife und häufig auftretende Störungen vom PC/Soundkarte.

;-) Detlef
Hüb'
Inventar
#9 erstellt: 11. Apr 2012, 10:10
An welchem Eingang hängt der CDP?
Wie lang ist das Verbindungskabel?
Suche:
Das könnte Dich auch interessieren:
Rauschen bei Onkyo Anlage
Dynax am 30.12.2007  –  Letzte Antwort am 02.01.2008  –  2 Beiträge
Rauschen
Liverix am 26.03.2003  –  Letzte Antwort am 27.03.2003  –  3 Beiträge
Brummen Lautsprecher Onkyo und JBL Boxen
Zimme84 am 08.10.2011  –  Letzte Antwort am 08.10.2011  –  11 Beiträge
Neue Onkyo-Hifi-Anlage gekauft, ein paar Fragen
Bartekk am 30.03.2008  –  Letzte Antwort am 06.05.2008  –  11 Beiträge
Rauschen in den Boxen, XTZ ClassA100D3+Canton Ergo 620
-TMR- am 03.04.2012  –  Letzte Antwort am 04.04.2012  –  4 Beiträge
CD-Player Onkyo DX-7355 Tuner Onkyo T-4355
mcdamn am 25.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Lautsprecher "summen"
stefans. am 14.07.2008  –  Letzte Antwort am 14.07.2008  –  9 Beiträge
rauschen
christoph.loehr1 am 09.04.2005  –  Letzte Antwort am 10.04.2005  –  2 Beiträge
Canton AS 20 Sub und der Strom
papahoesfishing am 04.08.2006  –  Letzte Antwort am 12.08.2006  –  8 Beiträge
Rauschen/Piepen der LS
-steff92- am 19.02.2013  –  Letzte Antwort am 19.02.2013  –  12 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 134 )
  • Neuestes Mitglieddermischke
  • Gesamtzahl an Themen1.345.490
  • Gesamtzahl an Beiträgen17.666.453