aus 2 satelliten kommt nur son komischer ton

+A -A
Autor
Beitrag
jacob20
Neuling
#1 erstellt: 14. Okt 2003, 17:55
ich bins nochmal habe nun alles angeschlossen geht auch alles nur wenn ich DVD gucke gehen die surround lautsprecher nicht da kommt nur son komischer ton raus so wie bandsalat ganz komisch is das !! aber wenn ich musik höre geht alles normal !!! bitte um schnelle antwort

mfg jacob
Suche:
Das könnte Dich auch interessieren:
USB, wieviel Ohm hat son Kabel?
Stern am 31.08.2004  –  Letzte Antwort am 02.11.2004  –  15 Beiträge
Satelliten-Tuner als Hifi-Baustein?
hollebolle am 16.01.2007  –  Letzte Antwort am 24.02.2010  –  22 Beiträge
kein ton mehr aus Sharp Anlage ?
Schulzzzz am 10.07.2007  –  Letzte Antwort am 14.07.2007  –  2 Beiträge
D/A-Wandler an digitalem Satelliten-Receiver
Ecki_W am 07.12.2006  –  Letzte Antwort am 09.12.2006  –  5 Beiträge
Sound nur aus einer Box
Scorpion77 am 05.03.2006  –  Letzte Antwort am 05.03.2006  –  2 Beiträge
TV ton geschmort per receiver :)
xPunkYx am 05.01.2007  –  Letzte Antwort am 19.01.2007  –  12 Beiträge
auf einmal kein Ton mehr
Maze1601 am 13.06.2004  –  Letzte Antwort am 15.06.2004  –  6 Beiträge
PMA-900V, kein Ton
fritzmüller am 07.09.2005  –  Letzte Antwort am 12.09.2005  –  6 Beiträge
Ton vom Sat-Receiver nur auf 2 Boxen
gummipunkt am 30.06.2004  –  Letzte Antwort am 30.06.2004  –  3 Beiträge
Verstärker an Verstärker anschliessen?
beckx am 14.02.2003  –  Letzte Antwort am 14.02.2003  –  7 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 39 )
  • Neuestes MitgliedJÜRGEN960
  • Gesamtzahl an Themen1.412.094
  • Gesamtzahl an Beiträgen18.883.247