Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


leichte Funken bei Kontakt

+A -A
Autor
Beitrag
many
Ist häufiger hier
#1 erstellt: 24. Dez 2003, 17:07
Hallo,
gestern habe ich wieder mal mit Kabel rumprobiert da ist mir aufgefallen das beim Kontakt LS-Kabel mit der LS-Buchse sowie beim Chinchkabel beim Kontakt mit der Chinchbuchse ein oder mehrere kleine Funken "flogen" ist das normal oder muß ich mir Sorgen machen?
Gruß Manfred
richi44
Hat sich gelöscht
#2 erstellt: 25. Dez 2003, 08:54
Ich nehme an, dass es statische Ladungen sind. Da die Geräte vielfach über Netzkondensatoren oder über Antennenkabel oder Schutzleiter irgendwie mit Erde verbunden sind, die nicht angeschlossenen Lautsprecher aber nicht, kannst Du, wenn Du Dich aufgeladen hast (Wollteppich), diese Ladung an die Lautsprecher abgeben und sobald Du sie anschliesst, wird das Potential durch den Funken ausgegelichen.

Wenn ein Gerät keinen Schautzleiter hat und über die erwähnten Netzkondensatoren verfügt, gibt es schwache Funken, wenn das Gerät irgendwie (Antennenkabel, Cinchkabel zum Tuner oder TV) mit Erde in Berührung kommt.

Wenn der Vertstärker über einen Schukostecker verfügt und der Fernseher wird per Cinch angeschlossen, kann es funken. Dann liegt meist eine Spannungsdifferenz zwischen dem Schutzleiter und der Antennenabschirmung vor. In so einem Fall muss das Antennenkabel mit einem Mantelstromfilter erdmässig getrennt werden, weil sonst ein mehr oder weniger starker Brumm entsteht.
many
Ist häufiger hier
#3 erstellt: 27. Dez 2003, 11:04
Hallo,
eben habe ich mit einem Phasenschraubenzieher die Chinchstecker berührt und siehe da auf beiden Ausgägen ein Leuchten.Muß ich mir nun doch Sorgen machen,klanglich weiterhin Top.
Gruß


[Beitrag von many am 27. Dez 2003, 11:05 bearbeitet]
Zweck0r
Moderator
#4 erstellt: 27. Dez 2003, 16:59
Hi,

die Glimmlampen in solchen Schraubenziehern leuchten schon bei sehr schwachen Strömen, wie sie durch die Trafowicklungskapazität aufs Gehäuse übertragen werden. Das ist normalerweise harmlos.

Wenn Du wirklich auf Nummer Sicher gehen willst, lass in einer Werkstatt eine VDE-Isolationsprüfung machen.

Grüße,

Zweck
Suche:
Das könnte Dich auch interessieren:
Lautsprechersignal funken
Hubaer2007 am 29.07.2007  –  Letzte Antwort am 29.07.2007  –  3 Beiträge
Cinchkabel - Kontakt
Joey911 am 18.09.2005  –  Letzte Antwort am 19.09.2005  –  4 Beiträge
Kabel hat kein Kontakt
insane0508 am 12.07.2004  –  Letzte Antwort am 12.07.2004  –  2 Beiträge
Problem bei RCA (Cinch) Ausgang bei DAC
Skylos am 30.11.2009  –  Letzte Antwort am 01.12.2009  –  3 Beiträge
Brummen bei Netzverbindung
Kay853 am 25.01.2012  –  Letzte Antwort am 25.01.2012  –  2 Beiträge
Lautsprecheranschlüsse bei Harman Kardon 3370 defekt?
IQ-Man am 08.01.2004  –  Letzte Antwort am 10.01.2004  –  8 Beiträge
Problem mit Harman-Kardon AV 3000 -Reset bei Ausschalten-
centurion1975 am 04.05.2006  –  Letzte Antwort am 04.05.2006  –  2 Beiträge
HT & MT Lautstärke wird mit "Direct" gleichlaut wie bei linke Box - Bitte um Rat
lilara am 14.04.2012  –  Letzte Antwort am 19.04.2012  –  18 Beiträge
Lautsprecherstecker
oert am 31.07.2004  –  Letzte Antwort am 02.08.2004  –  4 Beiträge
Knacken bei Lautstärkeregler drehen bei neuem Receiver
iX am 18.10.2010  –  Letzte Antwort am 22.10.2010  –  11 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 2 )
  • Neuestes MitgliedBronco74
  • Gesamtzahl an Themen1.345.495
  • Gesamtzahl an Beiträgen17.666.564