Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Onkyo TX-SV545 Einschaltverzögerung

+A -A
Autor
Beitrag
66er
Ist häufiger hier
#1 erstellt: 23. Feb 2004, 11:04
Hallo Leute,

mit meinem sechs Jahre alten Onkyo Receiver TX-SV545 habe ich neuerdings folgendes Problem: Wenn das Gerät ein bis zwei Tage lang nicht in Betrieb war, dauert es 30 bis 60 Sekunden, bis das Relais die Lautsprecher einschaltet. Der Kopfhörer erhält sein Signal nach den üblichen paar Sekunden. Hat jemand einen Tipp für mich?

Danke im Voraus
66er
Master_J
Inventar
#2 erstellt: 23. Feb 2004, 11:09

Hat jemand einen Tipp für mich?

Abwarten und Tee trinken.

Vielleicht sind die Relais verklebt?

Gruss
Jochen
66er
Ist häufiger hier
#3 erstellt: 23. Feb 2004, 11:21
Ich hab inzwischen schon einigen Tee getrunken. Das Relais ist nicht verklebt. Ich hatte es sogar ausgelötet und ordentlich geputzt.

Gruß
66er
Master_J
Inventar
#4 erstellt: 23. Feb 2004, 11:23
Weiss nicht wie intelligent der Onkyo ist.

Nächster Schuss in's Blaue:

Vielleicht hat er Probleme, eine ausreichend stabile Versorgungsspannung auszubauen bzw. braucht nach einiger Aus-Zeit eine Weile dafür.

Gruss
Jochen
66er
Ist häufiger hier
#5 erstellt: 23. Feb 2004, 11:30
Ich vermute eher, dass es was mit einem Elko zu tun hat, der seine Ladung zu schnell verliert. Aber leider bin ich kein Fachmann.

Gruß
66er
Master_J
Inventar
#6 erstellt: 23. Feb 2004, 11:33
Nach 6 Jahren sollten die Elkos eigentlich noch nicht ausgetrocknet sein.

Sonst hilft wohl nur ein kompletter Tausch der Teile.

Gruss
Jochen
Suche:
Das könnte Dich auch interessieren:
Onkyo TX-7840 Schaltplan
giugu am 05.05.2004  –  Letzte Antwort am 05.05.2004  –  2 Beiträge
Onkyo TX-DS 898
Tischler am 08.05.2003  –  Letzte Antwort am 09.05.2003  –  6 Beiträge
Onkyo Receiver
rotelbär am 01.05.2009  –  Letzte Antwort am 01.05.2009  –  2 Beiträge
Unerklärliche Knackgeräusche bei AV-Receiver Onkyo TX-8555
tomandcherry am 07.07.2011  –  Letzte Antwort am 08.07.2011  –  13 Beiträge
Onkyo TX 8050 - kleines Problem.
morton964 am 27.04.2012  –  Letzte Antwort am 29.04.2012  –  3 Beiträge
Onkyo TX 8255: Automatischer Sendersuchlauf defekt?
dani58 am 23.02.2009  –  Letzte Antwort am 24.02.2009  –  2 Beiträge
Onkyo TX 8555 Impedanzeinstellung
v6-driver am 21.11.2009  –  Letzte Antwort am 21.11.2009  –  4 Beiträge
Problem mit Onkyo A-05
becomming-dj am 30.07.2004  –  Letzte Antwort am 13.08.2004  –  6 Beiträge
onkyo integra a 8870,50
toby250375 am 02.11.2003  –  Letzte Antwort am 28.09.2005  –  8 Beiträge
Onkyo TX-8050 Normal oder Defekt
Marius2505 am 27.11.2015  –  Letzte Antwort am 29.11.2015  –  13 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 58 )
  • Neuestes Mitgliedcelvin
  • Gesamtzahl an Themen1.345.247
  • Gesamtzahl an Beiträgen17.661.898