Hilfe.... einstellung? oder was?

+A -A
Autor
Beitrag
selfishman
Neuling
#1 erstellt: 05. Mrz 2003, 04:28
Hi Leute,
hab da mal ein anliegen... und zwar hab ich meinen TV an meinen receiver angeschlossen und somit läuft der sound über die boxen... nun hab ich das problem das manchmal wenn das S ausgesprochen wird es so zischt!!! Geschieht aber nur beim tv und sehr oft bei pro 7 bei den anderen sendern aber auch ab und zu, nicht wenn ich den sound der xbox oder vom dvd player drüber laufen habe.... wodran kann das liegen...
Einstellungssache??? Beim fernseh??? der sender??? oder receiver???
danke schonmal
mfg
Suche:
Das könnte Dich auch interessieren:
Equalizer Einstellung
0815Checker am 29.05.2009  –  Letzte Antwort am 02.06.2009  –  5 Beiträge
Radio speichert keine Einstellung
Dukima2k am 17.04.2004  –  Letzte Antwort am 17.04.2004  –  2 Beiträge
Cinch-Lautstärkeregelung hilfe. :->
enom am 09.09.2004  –  Letzte Antwort am 12.09.2004  –  8 Beiträge
Gerät zur Balance einstellung
corza am 26.12.2008  –  Letzte Antwort am 05.01.2009  –  15 Beiträge
SAC-Medatore, Einstellung
zola am 21.05.2006  –  Letzte Antwort am 21.05.2006  –  2 Beiträge
Subwoofer-Verständnis: Einstellung und Strom
redturtle am 27.01.2014  –  Letzte Antwort am 03.02.2014  –  4 Beiträge
High-Output MC - MM- oder MC-Einstellung
hydro am 06.05.2004  –  Letzte Antwort am 06.05.2004  –  3 Beiträge
Hilfe! Was Brauch ich!
steeve_rockstarz am 16.12.2011  –  Letzte Antwort am 19.12.2011  –  13 Beiträge
HILFE
gimme-bass am 13.02.2006  –  Letzte Antwort am 13.02.2006  –  3 Beiträge
Welche Impedanz-Einstellung am Verstärker
maxa am 10.10.2005  –  Letzte Antwort am 11.10.2005  –  5 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.338 ( Heute: 2 )
  • Neuestes Mitgliedhoibertshendl
  • Gesamtzahl an Themen1.420.090
  • Gesamtzahl an Beiträgen19.039.017