Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Problem mit Crown Fernseher

+A -A
Autor
Beitrag
OloEopia
Neuling
#1 erstellt: 21. Jun 2004, 14:56
Hallo.

Ich war schon oft in diesem Forum und habe eigentlich immer eine gute Antwort bekommen. Nun habe ich aber einmal eine ganz spetzielle Frage:

Ich habe einen Fernseher con "Crown" und das Modell heißt CTV - 5555.
Mein Problem hoert sich zwar simpel an, ist es dann aber doch nicht so ganz.

Wie kann ich Kanäle Speichern???

Die Fernbedienung ist nicht so groß, also werde ich sie euch einmal beschreiben:

- Einen An/Aus Knopf
- Lautlos Knopf
- Normaler Ziffernblock (0-9 + AV und -/--)
- Ein mir unbekanter Knopf ( ->|<- )
- Knopf mit Laut/Leiser + P+/P-
Wenn ich einen Teil der Fernbedienung nach unten verschiebe, bekomme ich noch mehr Knöpfe:
- Clock ( Es wird mir die Uhrzeit angezeigt)
- PR/CH ( Ich komme in ein Menue, wo ich PR CHA STD NAME und Bildeinstellungen einstellen kann)
- Und noch weitere Tasten Für Teletext und Farb einstellungen

Bitte helft mir an dieser Stelle weiter. Danke schonmal für Antworten.
Master_J
Inventar
#2 erstellt: 21. Jun 2004, 15:38

Ich war schon oft in diesem Forum und habe eigentlich immer eine gute Antwort bekommen.

Und weshalb hast Du dann einen neuen Benutzer angelegt?


Wie kann ich Kanäle Speichern???

Was sagt die Bedienungsanleitung dazu?

Üblicherweise kommt man über einen "Menü"-, "Install"- oder "Setup"-Knopf an diese Option ran.
Vielleicht ist es auch eine Taste direkt am TV.

Gruss
Jochen
Suche:
Das könnte Dich auch interessieren:
Problem
Sentinel am 31.07.2003  –  Letzte Antwort am 31.07.2003  –  3 Beiträge
Alte Crown HiFi Anlage benutzen
AndrewLannister am 11.07.2013  –  Letzte Antwort am 14.07.2013  –  4 Beiträge
Problem mit Kabelschuhe
elmo am 10.06.2003  –  Letzte Antwort am 11.06.2003  –  7 Beiträge
Problem mit Plattenspieler
NightOfDeath am 16.07.2003  –  Letzte Antwort am 16.07.2003  –  4 Beiträge
Problem mit Cinchausgängen !!
bommel am 09.11.2003  –  Letzte Antwort am 10.11.2003  –  3 Beiträge
Problem mit iPod
macuser am 11.12.2003  –  Letzte Antwort am 20.12.2003  –  13 Beiträge
Problem mit Cinch-Anschluß
figurehead am 30.04.2004  –  Letzte Antwort am 30.04.2004  –  3 Beiträge
Problem mit HK6600
GreenNero am 05.08.2004  –  Letzte Antwort am 04.09.2006  –  2 Beiträge
Kondensator Problem - mit Bilder!
Magma am 08.10.2004  –  Letzte Antwort am 09.10.2004  –  21 Beiträge
Problem mit meinem Verstärker
Joey911 am 13.01.2005  –  Letzte Antwort am 14.01.2005  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 50 )
  • Neuestes MitgliedHanzfail123
  • Gesamtzahl an Themen1.345.726
  • Gesamtzahl an Beiträgen17.670.870