Grundrauschen im linken Kanal

+A -A
Autor
Beitrag
lasgo
Ist häufiger hier
#1 erstellt: 21. Jul 2004, 08:20
Wer kann mir einen Tipp geben?
Meine Vorstufe hat seit kurzem ein Grundrauschen auf dem linken Kanal. Kann das irgend ein Masseproblem sein oder ist der Grund dafür tieferliegend?

Gruss Bernd
Albus
Inventar
#2 erstellt: 21. Jul 2004, 13:51
Tag,

starkes Grundrauschen, wann? Bei Vol. Minimum, Mitte, Maximum? Wie laut bei Stellung Minimum, bei Maximum? Ist das Grundrauschen bei Vol. Maximum auch noch im Abstand von 1 m oder gar 2 m zu hören oder nur deutlich unmittelbar vor dem LS? Wird das Störgeräusch lauter mit weiter geöffnetem Vol. oder bleibt es eine Lautstärke?
Ist das Störgeräusch stets nur Rauschen oder tritt - wann - Brummen hinzu?

MfG
Albus
lasgo
Ist häufiger hier
#3 erstellt: 21. Jul 2004, 14:10
Wenn der Regler auf null steht hörst Du es, so ca. noch 1m vor den Lautsprechern. Wenn ich hochdrehe, wird es zwar lauter, aber nich Wesentlich. Brummen ist nicht dabei.
Albus
Inventar
#4 erstellt: 21. Jul 2004, 14:24
Tag erneut,

das ist dann laut, ca. 65 dBA am LS. Dann liegt der Fehler mit höchster Wahrscheinlichkeit hinter dem Vol.-Potentiometer (für den Fall eines Zweifach-Potis), für den Fall eines Vierfach-Potis (mit dem minimalen Widerstand hinter der Verstärkungsstufe) aber hinter der ersten Dämpfungsstufe. Ich vergaß zu fragen: gibt es einen Unterschied zwischen den Input-Stellungen, also bei Tuner, CD, Tape verglichen mit Phono? Signale werden aber noch verarbeitet - nur eben auf kräftigem Rauschteppich?

Hinter dem Vol-Poti - wovon ich jetzt für ein Mal ausgehe - liegt dann die Platine mit Balance-, Klangregler- und Verstärkungs-Schaltkreisen. Ich vermute in der Ausgangsstufe des betroffenen Kanals einen defekten Transistor. Um welchen Vorverstärker handelt es sich, wenn man fragen darf?

MfG
Albus


[Beitrag von Albus am 21. Jul 2004, 14:26 bearbeitet]
lasgo
Ist häufiger hier
#5 erstellt: 21. Jul 2004, 15:05
Das Rauschen ist bei jeder Inputstellung gleichermaßen vorhanden. Ich habe gerade nochmal nur den Kopfhörer angeschlossen. Da hört man in Nullstellung nicht. Beim Lauterstellen erhöht sich das Rauschen proportional. Die Signale werden aber ganz normal wiedergegeben. Ich hatte schon ein neues Poti eingebaut, aber es hat sich nichts geändert. Die Vorstufe ist eine alte Uher Referenz No.1.
Albus
Inventar
#6 erstellt: 21. Jul 2004, 15:31
Tag,

der Kopfhörer wird - da Vorstufe - einen eigenen HP-Amp haben. Da der Kopfhörer ok ist, ist es auch nicht ein Defekt in der Eingangsstufe. Das Poti ist es nicht, was Rauschen macht. Es muss ein Bauteil sein, dessen unvermeidliches Eigenrauschen (eine aktive Komponente) infolge eines Defektes sprunghaft steigt, also ein Transistor im Signalweg. Man müßte die Trnasistoren der Ausgangsstufe durchmessen, ansehen.

MfG
Albus
Suche:
Das könnte Dich auch interessieren:
Grundrauschen?
Johnny_R am 07.02.2006  –  Letzte Antwort am 07.02.2006  –  2 Beiträge
Grundrauschen
marcy0078 am 03.05.2011  –  Letzte Antwort am 06.05.2011  –  17 Beiträge
DCX 2496 lautes Grundrauschen
Karsten am 20.05.2005  –  Letzte Antwort am 24.05.2005  –  10 Beiträge
Tivoli one - Grundrauschen
cmkrz am 26.06.2009  –  Letzte Antwort am 06.07.2009  –  10 Beiträge
L+R-Kanal bündeln!
janseppenrade2 am 29.12.2009  –  Letzte Antwort am 31.12.2009  –  9 Beiträge
Technics SE-A900s mit SH-GE90 - Grundrauschen
shorty_OPR am 12.06.2013  –  Letzte Antwort am 13.06.2013  –  7 Beiträge
Ferndiagnose? Linker Kanal tot
DrNice am 30.03.2004  –  Letzte Antwort am 30.03.2004  –  3 Beiträge
Denon 1803 rechter Kanal leiser
auwi am 25.01.2006  –  Letzte Antwort am 25.01.2006  –  5 Beiträge
kratzen im rechten kanal
schwarzeEminenz am 12.04.2005  –  Letzte Antwort am 25.04.2005  –  6 Beiträge
Pioneer SA 7800 - Defekt, linker Kanal
Silversky am 25.08.2005  –  Letzte Antwort am 25.08.2005  –  4 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.175 ( Heute: 19 )
  • Neuestes MitgliedTobi93_
  • Gesamtzahl an Themen1.419.840
  • Gesamtzahl an Beiträgen19.034.253

Hersteller in diesem Thread Widget schließen