Lautstärke-Problem

+A -A
Autor
Beitrag
yangtze
Ist häufiger hier
#1 erstellt: 01. Sep 2004, 23:53
Habe ein kleines Problem mit der Lautstärke-Einstellung bei einem älteren Sony Receiver STR-GX290

Wenn das Gerät eingeschaltet wird und der Lautstärkeregler steht z.B. auf 2, ist keine Musik aus den Lautsprechern zu hören. Ich muss die Lautstärke erst für einen kurzen Moment auf 3-4 hochregeln, dann ist Musik aus den Lautsprechern zu hören.

Danach kann ich die Lautstärke wieder auf 2, oder auch 1, herunterregeln, ohne Probleme. Nach Ausschalten und Wiedereinschalten des Gerätes tritt das bereits genannte Problem wieder auf

Wo könnte das Problem liegen
gerüstprinz
Stammgast
#2 erstellt: 02. Sep 2004, 06:57
Vieleicht muß dein Lautstärkepoti mal gereinigt werden, vieleicht aber auch nur, wäre nämlich die preiswerteste und einfachste Lösung.....

Grüße

Jürgen
mathi
Stammgast
#3 erstellt: 02. Sep 2004, 11:29
Hallo,

womöglich hat das Gerät irgendwo eine "kalte" Lötstelle!
Das ist bei den SONY´s aus den 90ern wohl eine Krankheit,da sie nicht besonders gut verlötet sind!
Ich hatte 2 Stück ( Verstärker u. Receiver ), bei beiden mussten die Platinen nachgelötet werden.

Baue aber zuerst mal das Poti aus, und puste es mit Druckluft durch und dabei drehen!

MfG, Mathias
Suche:
Das könnte Dich auch interessieren:
Lautstärke-Kanalabweichung bei Accuphase
ruhri am 13.03.2004  –  Letzte Antwort am 17.03.2004  –  13 Beiträge
lautstärke-schwankung
silybel am 03.02.2006  –  Letzte Antwort am 06.02.2006  –  3 Beiträge
lautstärke schon bei kleinster einstellung zu hoch
EllJott am 06.01.2004  –  Letzte Antwort am 07.01.2004  –  3 Beiträge
Probleme mit den Lautsprechern bei Tonbandgerät
Heiko5788 am 28.06.2005  –  Letzte Antwort am 29.06.2005  –  2 Beiträge
Lautstärke Poti von Alps
tummy am 11.09.2005  –  Letzte Antwort am 16.09.2005  –  4 Beiträge
Brummen auf den Lautsprechern
fanta4xy am 20.07.2010  –  Letzte Antwort am 21.07.2010  –  5 Beiträge
Lautstärke Problem
Sector_7 am 15.07.2014  –  Letzte Antwort am 15.07.2014  –  2 Beiträge
Verstärker ausschalten => Problem für Boxen??
bateman am 10.10.2003  –  Letzte Antwort am 12.10.2003  –  6 Beiträge
Passivmixer vermindert Lautstärke?
aton0815 am 04.01.2011  –  Letzte Antwort am 04.01.2011  –  5 Beiträge
Boxenausfälle bei geringer Lautstärke
nosn am 08.04.2003  –  Letzte Antwort am 09.04.2003  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.230 ( Heute: 17 )
  • Neuestes Mitgliedsunset195
  • Gesamtzahl an Themen1.409.224
  • Gesamtzahl an Beiträgen18.840.387