Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Uher Problem!!

+A -A
Autor
Beitrag
Knegge
Stammgast
#1 erstellt: 09. Nov 2004, 18:19
HI
Also ich hab eine vorstufe (Uher VG 840 stereo) und eine endstufe (Uher Z140 stereo)
Wenn ich die Endstufe in die steckdose stecke leuchtet das Power Lämpchen, jedoch funktioniert die vorstufe nicht!
Meine oma hat genau die selbe anlage die funktioniert da haben ich die vorstufe an die endtufe (von oma) drangemacht und bei der vostufe hat auch nach paar sec. das Power Lämpchen geleuchtet jedoch kam nichts aus den Boxen!???Also denke ich sind beide kaputt???
Wenn ich die Vorstufe(meine) an meine endstufe dranmache und anmache gibt es ein klicken in der endstufe aber nichts passiert!
Wisst ihr vllt. eine Lösung?
Kla seit ihr keine hellseher aber vllt. habt ihr ja eine vermutung wäre sehr dankbar!
*sorry konnte des net besser beschreiben*

DANKE

Bilder:
http://mitglied.lycos.de/sagmalwassolldas/Uher/100_0830.jpg

http://mitglied.lycos.de/sagmalwassolldas/Uher/100_0856.jpg

http://mitglied.lycos.de/sagmalwassolldas/Uher/100_0859.jpg

ps. und habt ihr eine gute Adresse wo man so was reparieren kann wo man net bei arm wird?
Komme aus dem raum Offenbach am Main!


[Beitrag von Knegge am 09. Nov 2004, 18:21 bearbeitet]
Knegge
Stammgast
#2 erstellt: 12. Nov 2004, 21:59
Niemand?
Kann mir einer wenigstens ein paar daten von den geräten geben wäre sehr dankbar!
Suche:
Das könnte Dich auch interessieren:
Vorstufe notwenig?
DanielH am 24.12.2003  –  Letzte Antwort am 24.12.2003  –  4 Beiträge
UHER UMA-200
DaMSt am 20.04.2005  –  Letzte Antwort am 20.04.2005  –  2 Beiträge
Frage zur Vorstufe...
front am 07.09.2004  –  Letzte Antwort am 07.09.2004  –  7 Beiträge
Vorstufe wird Heiss !
hifi*7373* am 24.08.2012  –  Letzte Antwort am 27.08.2012  –  8 Beiträge
Stereo-Vorstufe statt A/V-Receiver
Manfred_Kaufmann am 04.06.2004  –  Letzte Antwort am 06.06.2004  –  10 Beiträge
Uher Hifi Anlage? Daten?
Speedfreaks-mml am 22.03.2005  –  Letzte Antwort am 03.07.2008  –  4 Beiträge
Vorstufe Yamaha CX-70
Holgi128 am 14.11.2004  –  Letzte Antwort am 14.11.2004  –  5 Beiträge
NAD Classics phono vorstufe?
rib am 23.09.2006  –  Letzte Antwort am 15.11.2006  –  19 Beiträge
Rinkerntrafo in Endstufe brummt bei eingeschalteter Vorstufe (Schaltnetzteil!
twobeers2000 am 27.11.2013  –  Letzte Antwort am 06.12.2013  –  14 Beiträge
Uher Mini-Anlage - Hilfe bei näherer Identifizierung ?!?
MountainKing am 31.01.2006  –  Letzte Antwort am 12.04.2007  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 1 )
  • Neuestes Mitgliedhönning
  • Gesamtzahl an Themen1.345.795
  • Gesamtzahl an Beiträgen17.672.162