Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Vorstufe Yamaha CX-70

+A -A
Autor
Beitrag
Holgi128
Ist häufiger hier
#1 erstellt: 14. Nov 2004, 01:50
Hallo,

habe bei meiner Vorstufe das Problem das der rechte Kanal lauter ist als der linke. Über CD-Direkt ist alles i.o.
Vermute das irgendwo an den Klangreglern eine kalte Lötstelle ist, da ja über CD-Direkt alles soweit funktioniert und diese Taste die Klangregler umgeht.
Weiß hier jemand weiter, bzw. hat dieses Problem schonmal gehabt ?
Wenn nachlöten, wo genau ?

Bin für Tips dankbar.

Gruß
Holgi
Belzebub69
Hat sich gelöscht
#2 erstellt: 14. Nov 2004, 03:11
Kann es vielleicht nur der liebe "Alltagsschmutz" und bissi angelaufene Regler ??

Ist bei meiner C4 auch so das es manchmal etwas knistert, wenn ich die Schalter und Regler nicht öfters mal bewege

Nee gute Reinigung hat meiner Vorstufe auch nicht geschadet aber "in Bewegung" halten muß ich sie trotzdem

wieder_singel
Stammgast
#3 erstellt: 14. Nov 2004, 03:23
Hallo.
Ich habe mal in einer älteren Stereoplay gelesen, dass Kontaktspray sehr gut helfen soll.. Also auf mit dem Gerät und VORSICHTIG den Lautstärkeregler einsprühen. Am besten gleich alle.... Ich gebe eine Garantie.. Habe es nur gelesen...
Gruss Den P.
wieder_singel
Stammgast
#4 erstellt: 14. Nov 2004, 03:30
Ohhhhhhhh...
Ich wollte schreiben, dass ich KEINE GARANTIE gebe...
Holgi128
Ist häufiger hier
#5 erstellt: 14. Nov 2004, 12:43
Nein, mit Schmutz hat das nix zu tun, das kenne ich von meinen früheren Vollverstärkern.
Es muß irgendwo ein Kontaktfehler sein (kalte Lötstelle).
Suche:
Das könnte Dich auch interessieren:
kalte Lötstelle oder Wackelkontakt
Justiciero am 09.09.2003  –  Letzte Antwort am 10.09.2003  –  7 Beiträge
Linker Kanal fällt aus - Kalte Lötstelle?
Rai am 23.04.2003  –  Letzte Antwort am 23.04.2003  –  3 Beiträge
Yamaha CX 1000 Taste
lum13 am 02.05.2005  –  Letzte Antwort am 03.05.2005  –  2 Beiträge
Yamaha c 40 Vorstufe: Ist das gut?
Flo73 am 12.03.2004  –  Letzte Antwort am 12.03.2004  –  2 Beiträge
Linke Box funktioniert nicht mehr
xhauster am 10.08.2003  –  Letzte Antwort am 10.08.2003  –  3 Beiträge
Wecken mit Yamaha Pianocraft und CD
ohrobot am 22.05.2007  –  Letzte Antwort am 23.05.2007  –  9 Beiträge
PianoCraft e410 CD-Signal über Aux hörbar
hendrixx am 08.02.2009  –  Letzte Antwort am 10.02.2009  –  6 Beiträge
Problem
Steve22lu am 20.10.2004  –  Letzte Antwort am 22.10.2004  –  24 Beiträge
Frage zur Vorstufe...
front am 07.09.2004  –  Letzte Antwort am 07.09.2004  –  7 Beiträge
Yamaha CX-2
2_XP am 18.11.2003  –  Letzte Antwort am 04.10.2004  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Marantz
  • Dali

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 137 )
  • Neuestes MitgliedPAINaciousD
  • Gesamtzahl an Themen1.345.183
  • Gesamtzahl an Beiträgen17.660.606