Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Receiver hat abgang gemacht

+A -A
Autor
Beitrag
Mopelkiller
Stammgast
#1 erstellt: 20. Aug 2005, 18:21
Hallo allerseits.
Heute hatten wir bei uns eine Stadtfeier mit Umzugswagen etc...
Nun ist unser Sony Receiver (1,5Jahre jung +rechnung) bei noch nicht einmal vollständiger überlastung einfach ausgegangen. Habe Temp im Auge behalten nur ist der beim großen Trafo an der Unterseite tierisch heiß geworden.
Was soll ich nun machen. Stecker rein -> leichtes knacken innen drin.dann beim einschalten geht nix. immer nur ein leises knacken vom innenraum.
MFG
Mopelkiller
Mopelkiller
Stammgast
#2 erstellt: 20. Aug 2005, 18:49
Also ich mein´te bei normaler noch nicht totaler BElastung!
Garantiefall?
MfG
Mopelkiller
tiger007
Stammgast
#3 erstellt: 20. Aug 2005, 20:22
Ochje,nun ja,so ein Hifi-Verstärker ist ja nicht unbedingt gut geeignet für Freiluft-Umzugswagen Beschallung.

Wie laut habt ihr gespielt? Für wie lange Zeit?
Welche Lautsprecher waren dran;wie viele? Villeicht zu niedrige Ohm-Zahl gehabt?

Hab mal hier gelesen,dass Sony Verstärker eher schwächere Netzteile verbaut haben.
Du besitzt den Verstärker ja schon 1,5 Jahre und er hat bisher immer gut an der Heimanlage funktioniert? (nehme ich mal an)
Somit denke ich,dass die Umzugswagen Aktion einfach zuviel des guten war und das gute Teil abgeraucht ist.

Ob das als Garantiefall durchgeht? Villeicht, probieren kann man es.
Meine Vermutung ist jedenfalls, daß das Teil wegen unsachgemäßer Benutzung kaputtgegangen ist...


[Beitrag von tiger007 am 20. Aug 2005, 20:24 bearbeitet]
Mopelkiller
Stammgast
#4 erstellt: 20. Aug 2005, 21:36
Es waren 70minuten bei 75% Last. LS etc war ok. Luft war weder feucht noch heiß. es hat einfach das netzteil geschmort! Man kann das doch mit ori beleg zum Händler geben und der schickt das Gerät wegen def. Netzteil dann ein oder nicht. Da das Gerät einem Sportverein besitzt kann man nicht immer die Nutzung kontrollieren!
MfG
MOpelkiller
_axel_
Inventar
#5 erstellt: 21. Aug 2005, 10:20

Mopelkiller schrieb:
75% Last. LS etc war ok.

Wie hast Du die "75% Last" ermittelt?
"LS ok" heißt, es war nur ein Paar mit ausreichender Impedanz angeschlossen?

Garantie (ist es nach 6 Monaten nicht nur noch Gewährleistung?) wird auf ein einwandfrei produziertes Produkt gegeben, deckt also Produktions-/Bauteilfehler zum Kaufzeitpunkt ab.
Die Beweislast, dass der Fehler schon vor 1,5 Jahren im Gerät war, liegt bei Dir (ab dem 7. Monat).

Gruß
Mopelkiller
Stammgast
#6 erstellt: 21. Aug 2005, 12:28
Der Händler ist ein kleiner Privater Elektroladen. Die 75% habe ich der Lautstärkeregelung entnommen.(Also von maximalem aufdrehen 75%!)Also kann dieser Händler das Gerät nicht einschicken?Einfach so? Oder könnte er das aufgrund der gestzlichen 2jahre evt. kostenfrei reparieren?
Besteht die Chance dass bloß eine sicherung defekt ist oder vieles mehr? Wie gesagt, die Netzteilseite war tierisch heißgelaufen.Lautsprecher hatten die nötige impendanz!
MfG
Mopelkiller
_axel_
Inventar
#7 erstellt: 21. Aug 2005, 12:43

Mopelkiller schrieb:
Die 75% habe ich der Lautstärkeregelung entnommen.(Also von maximalem aufdrehen 75%!)

3/4 aufgedreht ist nicht gleich 3/4 Last oder Leistung.

Mopelkiller schrieb:
Also kann dieser Händler das Gerät nicht einschicken?Einfach so? Oder könnte er das aufgrund der gestzlichen 2jahre evt. kostenfrei reparieren?

wie ich schon schrieb: garantie/gewährleistung sichert dir 2 jahre lang, dass das gerät bei übergabe ok war. nicht, dass es 2 jahre hält. und schon gar nicht, dass es überlastungen aushält.
natürlich kann der händler das gerät einschicken. aber was meinst du mit "einfach so"? meinst du "kostenfrei"? wenn der hersteller/die werkstatt einen herstellungsfehler findet, könnte es für euch kostenfrei werden. wenn nicht (wovon ich momentan eher ausgehen würde), wollen sie das natürlich bezahlt haben.
gruß
Mopelkiller
Stammgast
#8 erstellt: 21. Aug 2005, 12:58
Und wieviel dürfte sowas im günstigsten, bzw. schlimmsten falle kosten? Der Receiver hatte einen Neuwert von c.a. 200€?
Wie soll man da Vorgehn?
MfG
Mopelkiller
_axel_
Inventar
#9 erstellt: 21. Aug 2005, 13:07

Mopelkiller schrieb:
Und wieviel dürfte sowas im günstigsten, bzw. schlimmsten falle kosten?

wenn es nur die gerätesicherung sein sollte: das kann man evtl. vorher selbst prüfen und ggf. leicht beheben (macht vielleicht der händler für dich).
wenn wirklich netzteil und vielleicht noch mehr perdu ist, könnte es ein ökonomischer totalschaden sein, also reperaturkosten > gerätewert.
bin kein fachmann. aber eine werkstattstunde alleine (also nur arbeitszeit ohne teile) kostet je nach region schon mal um die 60,- Euro.


[Beitrag von _axel_ am 21. Aug 2005, 13:12 bearbeitet]
sakly
Inventar
#10 erstellt: 24. Aug 2005, 06:43
Also wenn das Netzteil durch ist, dann sollte aus dem Inneren nach dem Einschalten garnichts zu hören sein, weil keine Spannung durchkommt. Das aber nur, wenn es komplett durch ist.
Und wenn der Lautstärkeregler zu 75% aufgedreht ist, also irgendwo bei etwa 13-15Uhr steht, dann läuft das Gerät fast sicher schon auf Volllast. Je nach Lautsprecher vielleicht schon drüber. Dafür ist ein Heimverstärker mit vielleicht maximal 100Watt je Kanal nicht gemacht
Das hast du spätestens jetzt auch gelernt...

Eine Reparatur für ein 200Euro-Gerät ist immer so ziemlich finanzieller Totalschaden, gerade wenn was mit dem Netzteil sit,d a das das teuerste Teil am ganzen Gerät ist. Was ne Arbeitstunde kostet, wurde ja schon geschrieben.
Mopelkiller
Stammgast
#11 erstellt: 24. Aug 2005, 17:50
Der Receiver ist schon beim Fachhändler. Also es schaltet noch ein Relais.Aber ab da kommt nix mehr.
Der Händler wird mir noch sehr bald bescheid geben.
Mal ne andere Frage. Könnte man an nen Receiver auch ne richtige (PA) Endstufe an die High Level Ausgänge klemmen und den Receiver sozusagen als Mischpult nutzen. Das für den nächsten Auftritt sowas nicht mehr geschieht. Also es ist zwar nicht gang und gebe aber es gibt so 5-6mal pro Jahr ne Veranstaltung, drum ist nen Mischpult etc.... zu viel des Guten. Soll ich dafür nen neues Topic öffnen?
MfG
Mopelkiller
Danke für die vielen Antworten!
sakly
Inventar
#12 erstellt: 24. Aug 2005, 18:57
Dann kauf dir lieber nen kleinen Mixer, den du direkt an ne PA-Stufe hängen kannst. Kostet doch nix für 2-4 Geräte. Mehr brauchst'e eh nicht.

Wenn bei dem Verstärker noch das LS-Schutzrelais geschaltet hat, dann ist von der Endstufe nix kaputt. Das kann ich mir aber nicht vorstellen...ich glaube du redest von was anderem als ich
Mopelkiller
Stammgast
#13 erstellt: 24. Aug 2005, 19:03
Gibt es nen paar echt günstige und empfehlenswerte Onlineshops?Oder kann man sorglos bei EBay stöbern was das angeht?
Das klacken eines Relais ist beim Versuch das Gerät einzuschalten noch zu hören nur dass es nunmal aus bleibt!
MfG
Mopelkiller
sakly
Inventar
#14 erstellt: 24. Aug 2005, 19:44
Ne, bei ebay gibt's nix gescheites.

Und wenn ein Gerät nicht angeht,d ann klackt auch kein Relais, denn das braucht dafür Spannung und Strom.
Mopelkiller
Stammgast
#15 erstellt: 24. Aug 2005, 20:22
HAb schon was Interessantes gefunden. Selbstbau Lautsprecher Das Viech!
Geile Sache theoretisch gesehen! Und das funzt auch mit Heimanlagen!!!
MfG
Mopelkiller
sakly
Inventar
#16 erstellt: 25. Aug 2005, 06:42

Mopelkiller schrieb:
HAb schon was Interessantes gefunden. Selbstbau Lautsprecher Das Viech!
Geile Sache theoretisch gesehen! Und das funzt auch mit Heimanlagen!!!
MfG
Mopelkiller


Ich denk du suchst n Verstärker?
Naja, scheinbar nicht.
_axel_
Inventar
#17 erstellt: 25. Aug 2005, 06:59

sakly schrieb:
Ich denk du suchst n Verstärker?

ROFL


Mopelkiller schrieb:
Könnte man an nen Receiver auch ne richtige (PA) Endstufe an die High Level Ausgänge klemmen

normal nicht, nein.
Mopelkiller
Stammgast
#18 erstellt: 29. Aug 2005, 21:20
Diagnose ist da:
Schmelzsicherung IM Netztrafo!
Laut Händler nicht mehr reparierbar da diese Trafos nicht mehr lieferbar sind und ein ökonomischer Totalschaden sei. (Kosten jenseits der 150€). Soll ich dem ganzen glauben bei einem 1,5 Jahre altem gerät?
Wie kann das gehn? Er meinte Sony sei bekannt für diese Probleme...

Sony
Einzige Möglichkeit -> neues Gerät?!?!?
Kaster
Stammgast
#19 erstellt: 29. Aug 2005, 21:46
Wenn es tatsächlich die Sicherung im Trafo ist würde ich versuchen diese außer Kraft zu setzen. Ich vermute, dass sie ihre Anschlüsse irgendwo an den Anschlussleisten des Trafos enden und mit der Primärwicklung in Serie geschaltet sind. Im Prinzip müsste man sie also überbrücken können, und stattdessen eine Temperatursicherung außen am Trafo anbringen

Tüv, CE usw wird dabei aber sicherlich hops gehen.

Tu das nur, wenn du weißt was Du tust. Einen neuen Trafo wickeln zu lassen, wird bei einem 200€ Gerät sicherlich nicht lohnen (Kosten zwischen 50 und 100€).

Wieso klackt noch ein Relais, wenn die Temperatursicherung im Trafo tatsächlich defekt ist?
sakly
Inventar
#20 erstellt: 30. Aug 2005, 04:33
Bei Überlastung geht jede Sicherung im Trafo hopps, dafür ist die da, das ist nicht nur bei Sony so. Auch wenn du einen Harman nimmst, um ne Privatparty zu machen, geht das Netzteil hopps, dauert vielleicht nur etwas länger, weil das Netzteil etwas stabiler ist.
Für eine Werkstatt, die das nicht überbrücken darf, ist das ein Totalschaden.


Wieso klackt noch ein Relais, wenn die Temperatursicherung im Trafo tatsächlich defekt ist?


Das habe ich mich (und ihn) ja auch schon gefragt...
_axel_
Inventar
#21 erstellt: 30. Aug 2005, 06:49

Mopelkiller schrieb:
Soll ich dem ganzen glauben bei einem 1,5 Jahre altem gerät?

Ziemlich schnurz, wie alt das Gerät ist. Wenn ich mit einem 3 Tage alten Auto gegen einen Baum bretter, ist es auch hin. Da nützt weder Garantie noch das junge Alter.

Ob es üblich und vertretbar ist, diese Sicherung so zu verbauen, dass ein Sicherungstausch nicht möglich ist, kann ich nicht beurteilen.

Dass man mit einem Massenfertigungsprodukt nun mal tendenziell ein Wegwerfprodukt erwirbt, sollte eigentlich klar sein.
Sieh es umgekehrt: Sollten größere Reparaturen keinen wirtschaftlichen Totalschaden darstellen, müßten die Reparaturkosten runter (kaum möglich) ... oder der Gerätepreis hoch.
Hättest Du für das gleiche Gerät 500,- bezahlt, wären Reparaturkosten von 150,- durchaus vertretbar. Wäre Dir das lieber?

Gruß


[Beitrag von _axel_ am 30. Aug 2005, 06:51 bearbeitet]
drollo
Hat sich gelöscht
#22 erstellt: 30. Aug 2005, 07:04
@Mopelkiller

wir merken uns: bei Lautstärkeregler auf drei Uhr (75%) und normalem Hochpegeleingangssignal übersteuert praktisch jeder handelsübliche Verstärker und solche Billigkonstruktionen sowieso. Es gibt ein paar Ausnahmen, die mit niederigerer interner Verstärkung arbeiten oder wo die Verstärkung einstellbar ist (Gain Regler).
Was ich mich aber frage: normalerweise hört man sowas, weil die Verzerrungen drastisch steigen. Haben die Boxen denn das Spiel überlebt?

Gruß
Michael
Mopelkiller
Stammgast
#23 erstellt: 30. Aug 2005, 11:09
Ja ohne probleme!
(Quadral - Bitte nicht schlagen... )
Es war keine Verzerrung oder ähnliche Anzeichen zu erkennen. Habe ebn noch mitm händler geschnackt und er sei sich nicht sicher ober es eine schmelzsicherung im trafokern überhaupt gibt oder ob die primärwicklung hops ist!
Was soll ich mit dem defekten gerät machen. Endstufe etc... scheinen ok zu sein!
MfG Mopelkiller
sakly
Inventar
#24 erstellt: 30. Aug 2005, 12:35
Natürlich gibt's ne Thermosicherung im Trafo, sonst würden wir hier wohl nicht tagelang drüber schreiben, oder?!


Endstufe etc... scheinen ok zu sein!


Scheint oder ist? Das sind 2 verschiedene Zustände

Wenn ok, dann ebay als Bastlergerät zum Ausschlachten. Wenn nicht, Entsorgungshof.
Kaster
Stammgast
#25 erstellt: 30. Aug 2005, 13:28
Fand den Titel "Receiver hat abgang gemacht" übrigends auch sehr abüsant.. Fange an zu lesen, da steht was von Umzugswagen, ich denke mir "huch, da ist wohl wem der Receiver vom umzugswagen gefallen"

Primärwicklung kann auch hops sein, das würde das Knacken im Gerät auch erklären (Spannungsüberschläge).

Von mir aus kann ich auch kurz nach dem Gerät schauen, ob die Temperatursicherung definitiv kaputt ist, und wenn ja, ob man sie eventuell überbrücken kann.


Ach nochwas, wie habt ihr einen Receiver mit 230Volt Netzspannungsversorgung an einen Umzugswagen angeschlossen? Jetzt sag bitte nicht "100€ Aggregat ausm Baumarkt"...
Mopelkiller
Stammgast
#26 erstellt: 30. Aug 2005, 14:21
ne mit großem aggregat vom Maschinenschlosser landschaftsbauer...
es sind keine klackenden geräusche die sauber und gesund sind sondern eher zisch und kratz geräusche (geile beschreibung wa).
Der receiver ist normalerweise für 4 deckenlautsprecher á 8ohm und wenig watt. Nun bräuchte ich möglichst billigen ersatz. kann auch gebraucht sein!
War vorgänger von dem hier:
http://www.sony.de/v...ategory=HFC+Receiver
Mfg
Mopelkiller
sakly
Inventar
#27 erstellt: 31. Aug 2005, 12:25

Mopelkiller schrieb:
Nun bräuchte ich möglichst billigen ersatz. kann auch gebraucht sein!


Ja,d ann schau doch einfach mal bei ebay. da wärst du sicher aber auch selbst drauf gekommen.
Dort bekommst du sehr wertige Geräte, die unter Umständen auch deine Umzugswagen-Party mitgemacht hätten, für deutlich günstiger, als das Sony-Gerät war.
Suche:
Das könnte Dich auch interessieren:
2.1 selbst gemacht
Sharangir am 23.08.2007  –  Letzte Antwort am 23.08.2007  –  7 Beiträge
Onkyo Receiver
rotelbär am 01.05.2009  –  Letzte Antwort am 01.05.2009  –  2 Beiträge
Receiver-Reinigung !?
exxtatic am 18.07.2005  –  Letzte Antwort am 24.07.2005  –  6 Beiträge
Sony STR V5 Receiver
bosefan am 24.12.2006  –  Letzte Antwort am 24.12.2006  –  3 Beiträge
Receiver aktiv kühlen ??
VT40 am 30.09.2005  –  Letzte Antwort am 03.10.2005  –  7 Beiträge
Yamaha Receiver fiepst
Liko am 05.03.2006  –  Letzte Antwort am 06.03.2006  –  4 Beiträge
Boxen Subwoofer Receiver Leistung!?
GuRU2TeK am 21.02.2004  –  Letzte Antwort am 21.02.2004  –  3 Beiträge
Yamaha Receiver RX-396
hille63 am 15.09.2005  –  Letzte Antwort am 19.09.2005  –  3 Beiträge
EQ an receiver anschließen
0815Checker am 26.05.2009  –  Letzte Antwort am 26.05.2009  –  3 Beiträge
Sony Receiver Fehler!
to-late am 10.06.2003  –  Letzte Antwort am 12.06.2003  –  8 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Sony

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 77 )
  • Neuestes MitgliedStas1989
  • Gesamtzahl an Themen1.345.275
  • Gesamtzahl an Beiträgen17.662.382