Startprobleme mit Sony XA50ES

+A -A
Autor
Beitrag
marathon2
Stammgast
#1 erstellt: 25. Dez 2005, 05:42
Hallo,

ich habe einen Sony XA50ES CD-Player. Leider erkennt das Gerät beim Start gelegentlich die CD nicht. Auch weitere Startversuche scheitern dann. Erst das Öffnen der Lade und das manuelle Drehen der CD führt beim nächsten Start zum Erfolg. Dieses Problem ist unabhängig von einer bestimmten CD.
Kennt jemand diesen Fehler, bzw. hat jemand einen Rat für mich?

Grüße
marathon2
Hörbert
Moderator
#2 erstellt: 26. Dez 2005, 19:53
Hallo!

Ich nehme an das du die üblichen "Mittel" (Linse reinigen, Laserschlittengestänge neu schmieren) schon durch hast, deswegen:
http://www.ralph-toman.de/
Ich hoffe das hilft dir weiter.

MFG Günther
marathon2
Stammgast
#3 erstellt: 26. Dez 2005, 20:15

Hörbert schrieb:


Ich nehme an das du die üblichen "Mittel" (Linse reinigen, Laserschlittengestänge neu schmieren) schon durch hast, deswegen:
http://www.ralph-toman.de/
Ich hoffe das hilft dir weiter.


Hallo,
ja Linse habe ich gereinigt. Geschmiert noch nicht, werde ich mal machen. Danke für den Link.

marathon2
Hörbert
Moderator
#4 erstellt: 26. Dez 2005, 21:10
Hallo!

Na ja, die Anleitung von Ralph Toman ist meistens die lezte Station vorm Pickuptausch.

MFG Günther
marathon2
Stammgast
#5 erstellt: 28. Dez 2005, 03:04
Hallo,

ich habe jetzt die "Laserachse" geschmiert und der Fehler ist bisher nicht mehr aufgetreten.
Wenn nur alle Probleme so einfach zu lösen wären.

Grüße

marathon2
Suche:
Das könnte Dich auch interessieren:
probleme mit sony anlage
imran_ali_idris am 09.08.2006  –  Letzte Antwort am 10.08.2006  –  16 Beiträge
Problem mit Sony STR 685
Wifebeater am 24.05.2003  –  Letzte Antwort am 26.05.2003  –  15 Beiträge
Probleme mit SONY DTC-670
OnkelRalf am 24.03.2004  –  Letzte Antwort am 17.06.2004  –  3 Beiträge
Probleme mit Sony Hifi Anlage
grAz am 20.09.2004  –  Letzte Antwort am 21.07.2005  –  4 Beiträge
PROBLEM mit sony TA-FE530R
lxr am 20.10.2004  –  Letzte Antwort am 21.10.2004  –  3 Beiträge
Problem mit Sony STR-DB940QS
tummy am 04.11.2004  –  Letzte Antwort am 09.11.2004  –  2 Beiträge
Arcam oder Sony mit Wandler?
TJE am 12.12.2004  –  Letzte Antwort am 16.12.2004  –  7 Beiträge
klangproblem mit numark+sony amp
oderturm am 09.10.2006  –  Letzte Antwort am 10.10.2006  –  3 Beiträge
Problem Mit Sony DTC-2000es
Kevin_Breier am 22.11.2006  –  Letzte Antwort am 23.11.2006  –  4 Beiträge
Probleme mit Sony CD-Player CDP-715/Sony Verstärker F335R
Pletscher am 26.12.2007  –  Letzte Antwort am 27.12.2007  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • DALI
  • Onkyo
  • Marantz
  • Heco

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 18 )
  • Neuestes MitgliedJonnyGmbH
  • Gesamtzahl an Themen1.376.342
  • Gesamtzahl an Beiträgen18.214.739