Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit Sony CD-Player CDP-715/Sony Verstärker F335R

+A -A
Autor
Beitrag
Pletscher
Neuling
#1 erstellt: 26. Dez 2007, 23:45
Hallo zusammen,

habe ein Problem mit meiner Stereoanlage und suche hier Hilfe.

Folgendes Problem habe ich:

Wenn ich eine CD mit meinem CD-Player Sony CDP-715 abspielen möchte, kommt aus den Boxen (Pioneer CS-555) meist nur ein schwacher Sound, der durch ein Kratzen und Rauschen überlagert wird.

Habe mir gedacht, alles klar, die Boxen sind im Eimer. Haben lange gehalten, aber irgendwann geht ja alles mal zu Ende. Komisch ist nur, dass ich einwandfreien Radioempfang habe. Auch vom Tapedeck wird ohne Murren einwandfrei abgespielt. Keine Beeinträchtigung des Sounds.

Nun habe ich meine Kopfhörer direkt an den CD-Player angeschlossen, um auszuschließen, dass der CD-Player "schuld" ist. Die CDs laufen aber ohne Probleme in guter Qualität.

Habe dann die Kopfhörer auch an den Verstärker angeschlossen (Sony F335R), um sicherzustellen, dass es vielleicht nicht am Verstärker liegt. Aber auch in dieser Kombination hatte ich überhaupt kein Problem. Die CD wird in guter Qualität abgespielt.

Woran kann es nun liegen?

CD-Player ist mit dem Verstärker über Cinch verbunden. Vom Verstärker zu den Boxen gehen normale Boxenkabel ab.
armindercherusker
Inventar
#2 erstellt: 27. Dez 2007, 08:35
Hallo Pletscher ... und Willkommen im Forum !

Hört sich im ersten Moment nach einem Kontaktproblem an.

Nimm mal ein anderes Chinch-Kabel

Schließe den CDP mal am Tape- oder Tuner-Eingang an ( und den Tuner am CD-Eingang )

Möglicherweise hat der Quellenumschalter ein Kontaktproblem bezogen auf den CD-Eingangskanal.

Gruß
Pletscher
Neuling
#3 erstellt: 27. Dez 2007, 09:29
Hallo Armin,

vielen Dank für den Tipp. CD-Player läuft jetzt über den Tape-Eingang. Gibt keine Probleme mehr - und Tape nutze ich eigentlich sowieso nicht mehr

Danke und Gruß!
armindercherusker
Inventar
#4 erstellt: 27. Dez 2007, 10:31


Wenn Du irgendwann mal alle Eingänge nutzen willst oder das Problem woanders auch auftritt :

Umschalter / Kontakte reinigen mit "Kontaktspray" ( siehe Suchfunktion )

Gruß
Suche:
Das könnte Dich auch interessieren:
Probleme mit Sony Hifi Anlage
grAz am 20.09.2004  –  Letzte Antwort am 21.07.2005  –  4 Beiträge
Sony 779 ES macht Probleme!!
Klausek am 06.02.2005  –  Letzte Antwort am 19.02.2006  –  5 Beiträge
Probleme mit Verstärker Sony TA-F570 ES
straddi am 07.09.2006  –  Letzte Antwort am 14.09.2006  –  8 Beiträge
SONY CDP-337ESD noch wertig oder verkaufen?
Juergen2012 am 16.03.2013  –  Letzte Antwort am 27.03.2013  –  5 Beiträge
Zwei Verstärker an einem CD-Player
blauenuss am 01.05.2008  –  Letzte Antwort am 01.05.2008  –  2 Beiträge
Verbindung von Brau 301 Serie mit Sony CD Spieler CDP-XE270
cagel am 28.03.2009  –  Letzte Antwort am 31.03.2009  –  2 Beiträge
probleme mit sony anlage
imran_ali_idris am 09.08.2006  –  Letzte Antwort am 10.08.2006  –  16 Beiträge
Arcam oder Sony mit Wandler?
TJE am 12.12.2004  –  Letzte Antwort am 16.12.2004  –  7 Beiträge
Sony Komponenten - was noch wert! (TA-FA3ES; TC-KA6ES; CDP-CA8ES; PS-LX300H)
ND am 28.03.2008  –  Letzte Antwort am 07.05.2014  –  8 Beiträge
mein sony player spinnt hilfe
sikibalon am 12.01.2004  –  Letzte Antwort am 18.01.2004  –  3 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Okano
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder814.208 ( Heute: 87 )
  • Neuestes MitgliedPro24ti
  • Gesamtzahl an Themen1.358.159
  • Gesamtzahl an Beiträgen17.880.791