Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Technics ST-CH540, SL-CH570 Fehlermeldung (F61)

+A -A
Autor
Beitrag
das_sebi
Neuling
#1 erstellt: 18. Jul 2003, 12:58
Servus, (und "Hallo" erstmal, bin neu hier...)

ich habe ein Problem mit dem Technics Verstärker ST-CH540 (gehört zu einer Komplettanlage). Wenn ich das Gerät einschalte, erhalte ich nur die Meldung "F61" auf dem Display und danach schaltet sich das Gerät sofort wieder ab. Ich dachte ich bin superschlau und habe die Power-Taste einfach mal gedrückt gehalten und daraufhin erhielt ich immerhin die Meldung, dass wohl keine CD im CD-Player eingelegt ist (CD-Player ist SL-CH570). Ich freute mich schon und dachte ich klebe die Taste mit 'nem Kaugummi fest ;p, aber leider funktioniert trotzdem nichts (CD-Player lässt sich nicht öffnen, auch das Kassettendeck nicht. Lediglich der Lautstärkeregler reagiert (wenn man dem Display trauen kann)). Ich konnte nirgends Informationen o.ä. dazu finden, so dass ich nun hoffe, in diesem schönen Forum einen Guru(?) zu finden, der mir dazu etwas sagen kann.

Viele Grüße und ein schönes Wochenende

Sebi
kaptin
Neuling
#2 erstellt: 07. Feb 2007, 14:56
hallo,
ich habe andere frage!! Funtioniert Ihre hifi von Technics ST-ch540 noch?? wenn ja denn hat sich schon erledigt und wenn nicht mehr wollte fragen ob sie die los werden willst weil ich ersetzteile brauche? danke
Hüb'
Inventar
#3 erstellt: 07. Feb 2007, 14:59
Der Thread ist 3,5 Jahre alt und es war der einzige Beitrag des Threaderstellers...
kaptin
Neuling
#4 erstellt: 07. Feb 2007, 15:13
Leider,
aber trotzdem danke. und ich brauche nicht lange auf antwort warten
Suche:
Das könnte Dich auch interessieren:
"NO DISC" Technics SL-PG 480A
ursvoegli am 31.01.2004  –  Letzte Antwort am 31.01.2004  –  2 Beiträge
Technics ST-S 7
Tycoon16 am 20.08.2005  –  Letzte Antwort am 24.08.2005  –  2 Beiträge
Empfangsproblem Technics ST-GT650
schumannmario am 14.03.2014  –  Letzte Antwort am 15.03.2014  –  9 Beiträge
Technics SL-PG590
treas77 am 13.02.2004  –  Letzte Antwort am 17.02.2004  –  15 Beiträge
Technics SL-P277A
-smoke- am 07.06.2005  –  Letzte Antwort am 07.06.2005  –  2 Beiträge
Antennenanschluss alter Technics ST-7600
Burton83 am 08.09.2008  –  Letzte Antwort am 22.02.2013  –  6 Beiträge
Technics Anlage
Tigges87 am 22.09.2004  –  Letzte Antwort am 22.09.2004  –  5 Beiträge
Welches Antennenkabel für "Technics ST-610"?
mArKeR am 16.09.2006  –  Letzte Antwort am 17.09.2006  –  4 Beiträge
Technics Tuner st-s2l, technisches Problem.
bastianse am 29.09.2008  –  Letzte Antwort am 30.09.2008  –  3 Beiträge
Technics ST-GT630 Problem mit Fernbedienung
Cokeman am 03.03.2009  –  Letzte Antwort am 06.03.2009  –  5 Beiträge

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 2 )
  • Neuestes Mitglieddima_1984
  • Gesamtzahl an Themen1.344.986
  • Gesamtzahl an Beiträgen17.657.981