Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Kenwood HM 332 läßt sich nicht einschalten

+A -A
Autor
Beitrag
kennywoody
Neuling
#1 erstellt: 23. Dez 2007, 13:01
Hallo,
vielleicht kann mir jemand von Euch helfen.

Ich habe eine Kenwood HM 332 Kompackt Anlage.
Wenn ich sie einschalte leuchtet das Display kurz auf und der CD Plyer läuft kurz an. Nach ein paar Sekunden geht die Anlage aus und die Standby Led blinkt.
Das Netzrelais habe ich kontrolliert und nach kalten Lötstellen habe ich auch geschaut. Ist alles ok.

Läuft als Schutzschaltung ein Zeitglied ab?

Danke für eure Hilfe

Gruß
kennywoody
kennywoody
Neuling
#2 erstellt: 29. Dez 2007, 19:23
Hallo,
kann mir keiner von Euch einen Tip geben?
Ich habe alle Elkos durchgemessen, sind alle heile. Habe die Transis gemessen und auch nichts defekte feststellen können.

Nun habe ich mal die Endstufe(LM4766) und den Leistungstransi D2061 ausgelötet und dann die Anlage getestet.

Dann zieht das Netzrelais kurz an, geht aus, Standby blinkt und dann zieht kurz das Relais für die Lautsprecher an.

Für weitere Hilfe bin ich sehr dankbar. Meine Tochter ist schon ganz traurig, daß sie Ihre Bibi und Tina geschichten nicht mehr hören kann.

Gruß
kennywoody
kennywoody
Neuling
#3 erstellt: 29. Dez 2007, 22:48
Hallo,
ich bins nocheinmal.
Ich habe gerade herausgefunden, das es einen passenden Eintrag in der EURAS Datenbank gibt. Leider habe ich keinen Zugriff auf diese.

Hat von Euch jemand die Möglichkeit dort nachzuschauen?

Gruß
kennywoody
kennywoody
Neuling
#4 erstellt: 04. Jan 2008, 17:11
Hallo,

kann mir hier wirklich niemand helfen, oder ist der Beitrag vielleicht in der falschen Rubrik eingestellt?

Hat vielleicht jemand einen Schaltplan für das Gerät?
Gruß
kennywoody
Suche:
Das könnte Dich auch interessieren:
Kenwood Anlage: Klackern bei Einschalten, Speicherverlust Netzfreischalter
Cheffemaista am 10.12.2007  –  Letzte Antwort am 14.12.2007  –  14 Beiträge
Anlage einschalten über Steckerleiste?
Das.Froeschle am 11.03.2006  –  Letzte Antwort am 22.03.2006  –  6 Beiträge
Hilfe bitte. Kenwood m_505 USB
annalina am 27.02.2008  –  Letzte Antwort am 27.02.2008  –  2 Beiträge
Aiwa Stereoanlage lässt sich nicht einschalten
kollega am 05.01.2009  –  Letzte Antwort am 05.01.2009  –  4 Beiträge
Pioneer A307R lässt sich nicht mehr einschalten
michiausfuessen am 24.10.2009  –  Letzte Antwort am 25.10.2009  –  3 Beiträge
DVD Player Gemini 332/DVD Fehler
remaho am 30.06.2004  –  Letzte Antwort am 30.06.2004  –  2 Beiträge
Läßt sich der Mp3 Player an der Stereoanlage anschließen?
talbermann am 15.04.2006  –  Letzte Antwort am 15.04.2006  –  5 Beiträge
Hilfe! Mein YAMAHA RX-V596RDS lässt sich nicht mehr einschalten!
onlinemax am 07.10.2004  –  Letzte Antwort am 07.10.2004  –  2 Beiträge
Bose Lifestyle 12 Anlage lässt sich nicht einschalten
andreas1mayer am 10.09.2007  –  Letzte Antwort am 11.09.2007  –  3 Beiträge
Störung durchs Licht einschalten
schmeerle am 14.01.2005  –  Letzte Antwort am 14.01.2005  –  2 Beiträge
Foren Archiv
2007
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Kenwood

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 40 )
  • Neuestes Mitgliedfestus64
  • Gesamtzahl an Themen1.346.108
  • Gesamtzahl an Beiträgen17.677.870