Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Ton ist stumm nach Anschluss der 75 Ohm Antenne

+A -A
Autor
Beitrag
rudiberd
Neuling
#1 erstellt: 17. Mai 2008, 16:45
Wer kann mir weiterhelfen ?

Sobald ich die Antennenbuchse in den 75-Ohm-Antenneneingang stecke und mit der SAT-Radio-Dose in der Wand verbinde, stellt sich meine Hifi-Anlage stumm.

Mit der kleinen Wurfantenne sind die meisten Radio-Sender leider verrauscht.


Nachdem wir in unserem neu gebauten Eigenheim Anfang des Jahres eingezogen sind, habe ich mir eine neue Hifi-Anlage ("elta 2461 USB") inkl. 75 Ohm Antennenanschluss, einen 8-fach SAT-Multiswitch mit terrestrischem Eingang (bei Ihnen gekauft) und eine UKW-Ringpol-Antenne gekauft.

Als Vorbereitung wurden separate Coaxial-Kabel in jedes Zimmer mit aktuellen SAT-Radio-Kombiwanddosen gezogen, welche sich im Hauswirtschaftsraum treffen und dann in einem neuen 8-fach Multiswitch münden.

Von dem terrestrischen Eingang des Multiswitch führt ein Coaxialkabel auf den Dachspitzboden, wo ich dann eine UKW-Ringpol-Antenne angeschlossen habe.

Was könnte Eurer Meinung nach der Grund sein, das die Hifi-Anlage nach kurzem Schnarren ganz stumm schaltet, sobald ich den Coaxial-Stecker mit der Radio-Buchse der Kombi-Wanddose verbinde ???

Wobei das andere Ende des Kabels an einem der 8 Ausgänge in den 8-fach SAT-Multiswitch mündet.

Der Effekt, das die Hifi-Anlage stumm schaltet, tritt auf - egal ob die Verbindung zur UKW-Ringpol-Antenne am Multiswitch angeschlossen ist oder nicht ...

Könnte die Ursache bei der Hifi-Anlage oder beim Kabel oder bei der Kombi-Wanddose oder beim Multiswitch oder bei der UKW-Antenne liegen ?

Was soll ich jetzt machen .. können Sie mir weiterhelfen ?

Denn so wie es jetzt ist, nützt mir die separate UKW-Antenne und die kombinierten SAT-Radio-Wanddosen oder der SAT-Radio-Multiswitch nur sehr wenig für den Radioempfang.

viele Grüße
rudiberd
Suche:
Das könnte Dich auch interessieren:
75-Ohm Antenne an 300-Ohm-Anschluss
Django8 am 30.06.2005  –  Letzte Antwort am 01.07.2005  –  5 Beiträge
75 Ohm Dipol an Kenwood 300 Ohm Anschluss
123olafm am 20.04.2010  –  Letzte Antwort am 21.04.2010  –  2 Beiträge
300 ohm antenne zu 75 ohm?
Quartz234 am 28.03.2007  –  Letzte Antwort am 13.04.2007  –  19 Beiträge
fm radio antenne
retoreto am 07.12.2004  –  Letzte Antwort am 07.12.2004  –  3 Beiträge
UKW Empfang im Keller dünnes 75 Ohm Kabel
schmitti42 am 08.12.2008  –  Letzte Antwort am 14.12.2008  –  9 Beiträge
HK 3250 : Tuner stumm bei Fernseher Ein ! ? ? ?
armindercherusker am 08.08.2008  –  Letzte Antwort am 08.08.2008  –  4 Beiträge
Marantz PM 7000 bleibt stumm!!
Ampman am 16.04.2005  –  Letzte Antwort am 16.04.2005  –  6 Beiträge
4 oder 8 Ohm-Anschluss
MC_Marek am 21.01.2004  –  Letzte Antwort am 27.01.2004  –  7 Beiträge
110 statt 75 Ohm !?
orpheus63 am 21.07.2003  –  Letzte Antwort am 22.07.2003  –  7 Beiträge
Antenne auf dem Dachboden?
6CA7 am 08.12.2004  –  Letzte Antwort am 04.02.2005  –  4 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Elta

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 121 )
  • Neuestes MitgliedHr_grün
  • Gesamtzahl an Themen1.345.478
  • Gesamtzahl an Beiträgen17.666.194