Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


MD-Recorder JE330 schaltet nicht mehr ein!

+A -A
Autor
Beitrag
gexx
Neuling
#1 erstellt: 28. Okt 2008, 21:04
Hallo zusammen,

ich habe ein Problem mit meinem Sony MDS JE330(gebraucht gekauft).
Sobald ich den ans Stromnetz hänge, leuchtet zwar die Standby, aber er läßt sich weder über die Power-Taste noch über die Fernbedienung einschaltet.

Ich habe mir mal das Service Manual besorgt und dabei evtl. eine "Unregelmäßigkeit" bei der Platine festgestellt. Auf dem hochgeladenen Bild seht ihr die Display- Platine auf der auch der Power- Taster untergebracht ist.
Bei mir ist an der Stelle, mit der roten Markierung, noch ein Widerstand eingelötet, obwohl auf der Bestückungsplatine dieser nicht vorhanden ist. Komisch ist auch, dass der nicht wie alle Bauteile auf der Platinenoberseite verlötet ist, sondern auf der Unterseite. Deshalb ist das mir auch sofort aufgefallen...



Was sagt ihr dazu?
Wie kann ich dem Problem auf die Spur kommen?

Danke für Eure Hilfe!
Grüße
Robert
Ingor
Inventar
#2 erstellt: 30. Okt 2008, 20:50
Das muss nichts bedeuten. Häufig werden in der Serienferigung noch kleine Modifikationen vorgenommen. Wenn du dem Fehler auf die Spur kommen möchtest, versuche mal logisch an die Sache heranzugehen. Die Umschaltung von Stand-by in den Betrieb wird sicherlich an einige Bedingungen geknüpft sein. Sind alle Spannungen vorhanden, ist kein Kurzschluss im sekundär Teil des Netzteils usw. Schau mal ob es vielleicht noch Sicherungen auf der Platine gibt, die zunächst nicht als solche zu erkennen sind. Ohne Messgerät wirst du nicht weiterkommen. Das betrachten der Platine kann zwar manchmal helfen, aber Sony Geräte sind vom Teufel, wenn es um eine Reparatur geht. Spezielle Bauteile, komplizierte Schaltungen und allen möglichen Sicherheitsverriegelungen. Häufig benötigt man spezielle Hardware um die Einstellungen nach einer Reparatur durchzuführen.
Suche:
Das könnte Dich auch interessieren:
Problem mit MD Recorder (Portabel)
gordon.k am 12.10.2003  –  Letzte Antwort am 13.10.2003  –  3 Beiträge
MD-Player kaputt oder MD?
Grumpy am 07.03.2003  –  Letzte Antwort am 09.03.2003  –  3 Beiträge
Kompacktanlage schaltet nicht ein
aule am 28.03.2008  –  Letzte Antwort am 28.03.2008  –  3 Beiträge
MD-Gerät macht Probleme
Django8 am 02.03.2006  –  Letzte Antwort am 07.03.2006  –  5 Beiträge
Lsaersicherung bei MD-Player für Transport?
hurz am 16.11.2004  –  Letzte Antwort am 17.11.2004  –  3 Beiträge
MD-Player Defekt
FrAgFoGg am 05.05.2006  –  Letzte Antwort am 26.05.2006  –  2 Beiträge
Probleme beim "Einlesen" Denon DMD-1000 MD-Recorder
mathi am 25.06.2004  –  Letzte Antwort am 27.06.2004  –  8 Beiträge
Defekt in MD-Player?!
morry am 24.06.2004  –  Letzte Antwort am 25.06.2004  –  7 Beiträge
MD-Player und 12V Batterien
GanzEinfach am 05.08.2005  –  Letzte Antwort am 06.08.2005  –  9 Beiträge
Bedienungsanleitung für Sharp MD SR50
328i_328is am 29.03.2008  –  Letzte Antwort am 29.03.2008  –  2 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.269 ( Heute: 20 )
  • Neuestes Mitgliedlazar-za
  • Gesamtzahl an Themen1.345.365
  • Gesamtzahl an Beiträgen17.664.011